× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Unterdruck im Kuehlsystem?

  • Caymus
  • Caymus's Avatar Topic Author
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
More
07 Sep 2019 03:00 - 07 Sep 2019 03:26 #221319 by Caymus
Unterdruck im Kuehlsystem? was created by Caymus
Hallo Freunde der gepflegten Fahrkultur. Durch Zufall habe ich gestern nach dem Starten in den Motorraum geguckt um zu sehen ob der Klimakompressor laeuft. Andere Baustelle bei derzeit ueber 40 Grad I'm Schatten. Der Schlauch vom Kuehler zur Wasserpumpe war komplett zusammengezogen. Der Ausgleichsbehaelter war fast komplett mit Kuehlwasser gefuellt. Das Thermostat habe ich vor ca. 2 Monaten gewechselt da es gebrochen war. Heute nach dem Starten wieder das gleiche Spiel.
Hat jemand eine aehnliche Erfahrung gemacht?

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Attachments:
Last edit: 07 Sep 2019 03:26 by Caymus.

Please Log in or Create an account to join the conversation.

  • Roadsterman
  • Roadsterman's Avatar
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
07 Sep 2019 12:35 #221334 by Roadsterman
Replied by Roadsterman on topic Unterdruck im Kuehlsystem?
Hallo Caymus
Das beim abkühlen des Wassers entstehende Vakuum sollte eigentlich Dein Ausgleichsbehälter-Verschluß regeln. Wenn der bei Unterdruck keine Luft einströmen läßt, kann es zu diesem Effekt kommen. Probiere einfach mal einen anderen Verschluß.
Gruß
Werner.

Das Beste kennt keine Alternative
The following user(s) said Thank You: Caymus

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
07 Sep 2019 17:39 #221346 by Gullydeckel
Replied by Gullydeckel on topic Unterdruck im Kuehlsystem?
Hallo Bernd,

dass die Ursache hier ein Vakuum im Kühlsystem ist, würde ich mal verneinen, wohl aber ein Unterdruck. Wie sieht's denn mit der Kühlwassertemperatur aus?
Der Schlauch würde sich auch zusammenziehen, wenn der Thermostat offen ist, aber der Kühler z.B. keinen Durchfluss hat bzw. kein Wasser aus dem Motor nachläuft.
Die Pumpe saugt dann am Schlauch und weil hinter dem Schlauch irgendwo ein Korken im System sitzt, zieht er sich zusammen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
The following user(s) said Thank You: Caymus

Please Log in or Create an account to join the conversation.

  • Caymus
  • Caymus's Avatar Topic Author
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
More
07 Sep 2019 17:50 #221347 by Caymus
Replied by Caymus on topic Unterdruck im Kuehlsystem?
Hi Martin,

Jep Vakuum ist der falsche Ausdruck. Die TEMPERATUR steht zwischen 80 und 90 Grad die bei ueber 40 Grad im Schattten schnell erreicht sind. Ich

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Please Log in or Create an account to join the conversation.

  • Hans_G
  • Hans_G's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1987
  • Japan
More
08 Sep 2019 19:44 #221431 by Hans_G
Replied by Hans_G on topic Unterdruck im Kuehlsystem?
Hallo Bernd,

hatte ich bei meinem auch schon ein paar mal beobachtet. Als mir dann Obelix beim Klima-Workshop im April 18 den alten Deckel gemessen hat (öffnete schon bei 0,7bar Überdruck) und mir gleich einen neuen verkauft hat, ist das Problem nicht mehr aufgetreten.
Wenn ich nicht falsch liege lässt der Deckel auch Luft nachströmen wenn ein Unterdruck entsteht.

Grüße
Hans
The following user(s) said Thank You: Caymus

Please Log in or Create an account to join the conversation.

  • Caymus
  • Caymus's Avatar Topic Author
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
More
09 Sep 2019 03:46 #221448 by Caymus
Replied by Caymus on topic Unterdruck im Kuehlsystem?
Hallo Hans,

Werde mal bei meinen beiden die Deckel tauschen. Sind beides Mercedes Deckel und der vom Roten scheint neuer zu sein. Mal sehen was sich tut. Danke fuer den Tip.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Please Log in or Create an account to join the conversation.

  • Caymus
  • Caymus's Avatar Topic Author
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
More
09 Sep 2019 21:42 #221515 by Caymus
Replied by Caymus on topic Unterdruck im Kuehlsystem?
Kurze Rueckmeldung,

Beide Kappen gegeneinander ausgetauscht. Die neuere Kappe des Roten scheint defekt zu sein. Jetzt nach laengerer Fahrt beim Roten normaler Druck im System der beim Oeffnen auf Stufe 1 abgelassen wird. Dafür baut der Goldene jetzt Unterdruck auf. Danke fuer den Tip die Kappe zu wechseln.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


The following user(s) said Thank You: 107_SL, Rudiger

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
09 Sep 2019 21:54 #221518 by 107_SL
Replied by 107_SL on topic Unterdruck im Kuehlsystem?
Schön das Du den Fehler gefunden hast.

Vielen Dank für Deine Rückmeldung!

Gruß

Marinko

Please Log in or Create an account to join the conversation.

Time to create page: 0.148 seconds
Powered by Kunena Forum