× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Neuer Spannschienenbelag - ist das normal?

  • Chromix
  • Chromix's Avatar Topic Author
  • Away
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
21 Apr 2018 02:11 #183145 by Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Ich habe bei mir die Gleitschienen erneuert und der Spannschiene einen neuen Belag spendiert. Danach fiel mir auf, daß das an beiden Enden so aussieht:



Muss das so sein? Läuft das noch ein?

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • Holger59
  • Offline
  • Senior Member
  • Senior Member
  • 420 SL 107.047 1987
  • Standard (Europa)
More
22 Apr 2018 15:00 #183207 by Holger59 420 SL 107.047 1987 Standard (Europa)
Replied by Holger59 on topic Neuer Spannschienenbelag - ist das normal?
So sollte es aussehen !

Gruß Holger
Attachments:

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar Topic Author
  • Away
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
22 Apr 2018 19:23 #183221 by Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Replied by Chromix on topic Neuer Spannschienenbelag - ist das normal?
Mmmhh ja, von der Langseite sieht es bei mir genauso aus .....
Aber von der Stirnseite scheint die Passform des Febi-Teils, sagen wir mal, mäßig zu sein.
Hat sich das sonst noch niemand angesehen?

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar Topic Author
  • Away
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
04 May 2018 00:19 #183844 by Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Replied by Chromix on topic Neuer Spannschienenbelag - ist das normal?
Da ich das verwürgte Teil nicht in meinem Motor haben wollte, habe ich mir eine komplette Spannschiene bei MB bestellt und die kam heute an.
Der Belag ist von MB nicht mehr lieferbar und deshalb hatte ich zu dem Ersatzteil von Febi gegriffen.
So sehen die alte Spannschiene mit dem Febi-Belag und die neue Spannschiene (mit neuem Belag) von MB im Vergleich aus:



Der Unterschied ist kaum zu übersehen und bestätigt voll meine Meinung über die Qualität der Febi-Ersatzteile.

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
04 May 2018 08:49 #183854 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Neuer Spannschienenbelag - ist das normal?
Moin Lutz,

das sieht ja nicht so schön aus (das Febi-Teil auf Deinem alten Spannschienenträger).
kannst Du mal einen Messchieber dranhalten? Auf dem Bildschirm macht es den Eindruck, als wenn der Metallträger links etwas breiter ist als der rechts.


Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Please Log in or Create an account to join the conversation.

  • HH560
  • HH560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
04 May 2018 14:02 #183888 by HH560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by HH560 on topic Neuer Spannschienenbelag - ist das normal?
Hej Lutz,
so sah das bei mir nicht aus. Miß mal bitte; irgendwie ist die Schiene und ich gespannt.
Beste Grüße Manjo

560SL US „Sternwagen“

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar Topic Author
  • Away
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
04 May 2018 19:01 #183913 by Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Replied by Chromix on topic Neuer Spannschienenbelag - ist das normal?
Zu spät, ihr beiden - das neue Teil ist schon verbaut!
Das alte Teil konnte ich natürlich noch messen und ich gebe den Wert hier mal an, falls zukünftig jemand Vergleiche anstellen will: ist 21,3 mm breit.

@Manjo: daß das bei Dir nicht so aussah, ist klar, Du konntest ja, wie Du gesagt hast, vor einigen Monaten den da noch lieferbaren Original MB Spannschienenbelag erwerben und warst nicht auf den Febi Murks angewiesen.

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • HH560
  • HH560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
04 May 2018 20:25 #183916 by HH560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by HH560 on topic Neuer Spannschienenbelag - ist das normal?
Hej Lutz, Hauptsache,
er läuft wieder wie 'ne Eins.
Neben den Druckstücken kommen dann noch die Einspritzventile.
Jetzt habe ich erstmal den Lüftermotor zwitscherfrei gemacht.
Leider ist mir bei der Remontage die untere Schraube Bf-Seite flöten gegangen. Nicht auf dem Tauscher - alles mit Spiegel und Magnet abgesucht - weg.
Da werde ich wohl mal in der Handschuhfachecke suchen. Aber natürlich lag zufällig eine M6 mit Unterlegscheibe griffbereit herum.
Wegen der ZV werde ich erstmal mit den Forumskollegen weitermachen, sonst wahrscheinlich mal zu MB oder Bosch fahren, da mir hier die Möglichkeit der nachhaltigen Diagnostik fehlt.

Beste Grüße Manjo

560SL US „Sternwagen“

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar Topic Author
  • Away
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
04 May 2018 20:36 #183917 by Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Replied by Chromix on topic Neuer Spannschienenbelag - ist das normal?

HH560 wrote: ..... Hauptsache, er läuft wieder wie 'ne Eins .....

Weiß ich noch gar nicht, hab' mich nicht getraut, zu starten :unsure:
Nein, kleiner Scherz, nachdem ich den ganzen Tag das Auto wieder zusammengebaut habe, habe ich mir das für morgen aufgehoben.

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • HH560
  • HH560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
04 May 2018 22:11 #183925 by HH560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by HH560 on topic Neuer Spannschienenbelag - ist das normal?
Lutz,
das System sowie Du dürfen sich erstmal setzen...
Um die ZV kümmere ich mich nach Wiederkehr.
Dank auch Dir für den Antrieb und Rat.
Hejdo, Manfred

560SL US „Sternwagen“

Please Log in or Create an account to join the conversation.

  • coralle
  • coralle's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
24 Jan 2020 18:23 #233553 by coralle 560 SL 107.048 1988 Americas (USA/CAN)
Replied by coralle on topic Neuer Spannschienenbelag - ist das normal?
Hallo,
Ich habe folgende Spannschiene ausgebaut:

Die Nummer 1170501416 finde ich aber nirgends.
Laut mb Teilekatalog gibt es nur die 1170501616.

Hat jemand eine Erklärung?
Sollte doch gleich sein.
Danke und Grüße
Ralph

Beste Grüße Ralph
560 SL Champagner 1988
Attachments:

Please Log in or Create an account to join the conversation.

  • Mecki
  • Mecki's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
24 Jan 2020 19:12 #233555 by Mecki 560 SL 107.048 1986 Americas (USA/CAN)
Replied by Mecki on topic Neuer Spannschienenbelag - ist das normal?
Jo Ralph,war bei mir auch so aber eine Erklärung habe ich dafür auch nicht.Eventuell ist es nur die Nummer für das Gussteil, vielleicht kann Christian da weiterhelfen.

Gruß Axel
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
560 SL ,86er,Champagnermetallic,Leder Brazil
The following user(s) said Thank You: coralle

Please Log in or Create an account to join the conversation.

More
24 Jan 2020 19:21 #233556 by Obelix116
Replied by Obelix116 on topic Neuer Spannschienenbelag - ist das normal?
...so isses!

Gruß
Christian
The following user(s) said Thank You: Mecki, coralle, Rudiger

Please Log in or Create an account to join the conversation.

Time to create page: 0.103 seconds
Powered by Kunena Forum