× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Warmstartprobleme - mal wieder

  • Hornc
  • Hornc's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
27 Mar 2017 23:19 #161778 by Hornc
Warmstartprobleme - mal wieder was created by Hornc
Hallo zusammen,

Das Thema Warmstartprobleme ist ja hier schon ausgiebig diskutiert (vielen Dank für die vielen Beiträge) aber ich habe eine Frage auf die ich noch keine eindeutige Antwort finden konnte. Mein 560SL von '88 hat nur bei sehr warmen Motor und bei warmen Wetter Startprobleme. Tritt nur im Sommer auf und auch nur nach kurzer Abstellzeit z.B. beim Tanken. Mit Pumpen und Orgeln geht er nach kurzer Zeit dann an. Einspritzdüsen, Mengenteiler, Benzinpumpe und KPR sind alle neu. Außerdem geht er, wenn man ihn mit "normal" warmen Motor anmacht, fast "zu schnell an" also sofort während des Schlüsseldrehens. Vermute auf Basis der anderen Beiträge auch den Druckspeicher als Ursache aber bin für jeden Tip dankbar.

Grüße

Christian

1988 560SL

Please Log in or Create an account to join the conversation.

  • messerfloh
  • messerfloh's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 107.024 1974
  • Standard (Europa)
More
28 Mar 2017 08:21 #161786 by messerfloh
Replied by messerfloh on topic Warmstartprobleme - mal wieder
Na dann tausch doch mal Druckspeicher und das Rückschlagventil der Benzinpumpe, kost ja nicht die Welt und ist eh eine Baustelle (Pumpenpaket). Dann kannst auch noch gleich einen neuen Filter verbauen und alles mal neu verschlauchen und reinigen, wenn du schon dran bist. Dann ist wieder 30 Jahre Ruhe

Scheene Griaß
da Floh


450SLC ´75 Silbergrün

Please Log in or Create an account to join the conversation.

  • Hornc
  • Hornc's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
28 Mar 2017 10:17 #161803 by Hornc
Replied by Hornc on topic Warmstartprobleme - mal wieder
Vielen Dank! Hab noch mal die Rechnungen vom Vorbesitzer durchgesehen und anscheinend ist vor 2 Jahren am Brandstoffsystem alles gemacht worden, auch Schläuche und Druckregler aber nicht der Druckspeicher. Ist letzteres die Nr. 0438170055?

Gruß

Christian

1988 560SL

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
28 Mar 2017 10:53 #161814 by Dr-DJet
Replied by Dr-DJet on topic Warmstartprobleme - mal wieder
Hallo Christian und Florian,

ein defekter Druckspeicher sollte sich tendentiell immer und nicht nur bei ganz hohen Temperaturen bemerkbar machen. Dein Phänomen hört sich nach Dampfblasenbildung an. Also durch das heiße Wetter und den heißen Motor wird das in den Benzinleitungen stehende Benzin verdampft. Dadurch kann die Benzinpumpe dann keinen Druck vorne aufbauen, bevor sie die Dampfblasen nicht rausgespült hat. Steht das Auto länger, verschwinden die Gasblasen mit Abkühlen wieder.

Theoretisch könnte jetzt ein minimal leckender Druckspeicher den Dampfblaseneffekt steigern, indem er den Druck in der Leitung absinken lässt. Du solltest mal den Haltedruck messen. Also wie schnell sinkt der Druck (bei heißem Wetter) vorne im Motorraum nach Abschalten des Motors?

Übrigens ein nettes Zitat von MB:

Beanstandung:
Motor springt schlecht an (lange Startzeit)

Ursache/Abhilfe
Eine Startzeit bis 4 Sekunden ist bei der Benzin-Einspritzanlage KE systembedingt und als normal anzusehen. Beim Starten ist darauf zu achten, daß kein Gas gegeben wird

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


The following user(s) said Thank You: Hornc, elmo

Please Log in or Create an account to join the conversation.

  • Hornc
  • Hornc's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
28 Mar 2017 18:29 #161862 by Hornc
Replied by Hornc on topic Warmstartprobleme - mal wieder
Vielen Dank, macht Sinn. Habe mal das Thema Dampfblasenbildung recherchiert und die heutige Benzinqualität scheint auch eine Rolle zu spielen. Werde es jetzt erst mal mit dem Tip 1% Zweitaktöl in guter und qualmfreier Qualität als Benzinbeimischung versuchen, vielleicht hilft das ja bereits. Z.B. so eines für hochbelastete Motorsägen. Wird in anderen Foren als hilfreich bei Dampfblasen genannt.

1988 560SL

Please Log in or Create an account to join the conversation.

More
28 Mar 2017 19:35 #161876 by Ulrich62
Replied by Ulrich62 on topic Warmstartprobleme - mal wieder
Hallo zusammen,

bei mir ist das auch so. Wenn der Motor warm, nicht heiß ist, dann springt er schlecht an. Im kalten Zustand ist auch alles in Ordnung. Ich vermute auch, dass es sich um Dampfblasen handelt. Er springt dann innerhalb von ca. 4 sec. wieder an, allerdings nur mit Gas. Ich werde nun als Nächstes mal den Haltedruck messen und weiter berichten. In den letzten Wochen habe ich den Druckspeicher gewechselt und auch schon die Rückschlagventile in den beiden Kraftstoffpumpen. Es trat jedoch keine Besserung auf. Ich habe ebenfalls eine 560 SL, Bj. 1986.
Wie könnte man den Dampfblasen denn sonst noch herr werden?

Danke.

Gruß Uli.

Please Log in or Create an account to join the conversation.

More
29 Mar 2017 12:24 #161938 by Obelix116
Replied by Obelix116 on topic Warmstartprobleme - mal wieder
Hi,
wenn der Haltedruck in Ordnung ist, dann die Einspritzventile abdrücken (lassen). Weitere Fehlerquelle könnte ein undichter Steuerkolben im Mengenteiler sein. Ist der Leerlauf CO-Wert in der Toleranz ?

Gruß
Obelix

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
29 Mar 2017 12:46 #161939 by Dr-DJet
Replied by Dr-DJet on topic Warmstartprobleme - mal wieder
Hallo Christian,

da hast Du recht, Wenn der Druckspeicher und das Rückschlagventil in der Pumpe in Ordnung sind, würden die Dampfblasen den Druck in der Leitung erhöhen. Das könnte dann dazu führen, dass sich Einspritzventile öffnen und den Sprit ablassen.So könnten Zylinder absaufen und die anderen schwerer wieder anspringen, weil eben kein Benzin da ist und die Dampfblasen erst wieder raus müssen.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


The following user(s) said Thank You: MBN

Please Log in or Create an account to join the conversation.

  • MBN
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1984
  • Standard (Europa)
More
30 Mar 2017 11:34 - 30 Mar 2017 12:09 #161999 by MBN
Replied by MBN on topic Warmstartprobleme - mal wieder
Hallo Volker und Interessierte,

vor zwei Jahren, an einem sehr heißen Nachmittag (durchgängig gut über 30 Grad) und nach 400 Km Autobahnfahrt ging plötzlich unser Motor aus (280 SL Baujahr 1984). Nach 5 Minuten Standzeit konnte ich den Motor wieder starten und die Autobahn verlassen. Nach 2 Km wieder das gleiche Problem, aber der Motor konnte nach 5 Minuten nicht wieder gestartet werden. Wir haben etwa 2 Stunden gewartet und es einfach noch einmal versucht und siehe da, keine Probleme mehr, bis heute. Zurück sind wir dann über Land gefahren.

Zuhause angekommen habe ich zwei Pins des Kraftstoffpumpenrelais mit einem Kabel in den Beifahrerfußraum gelegt, sodass bei erneutem Fehler, durch überbrücken der zwei Kabel das Kraftstoffpumpenrelais als Übeltäter ausgeschlossen werden könnte. Ein neues Kraftstoffpumpenrelais war nicht lieferbar. Ich schaue mir unseres noch einmal an und suche kalte Lötstellen. Evt. muss auch nur das kleine Relais durch Ersatz von Conrad oder Reichelt ausgetauscht werden.

Möglicherweise könnte es auch sein, dass das Problem auch durch Dampfblasen verursacht wurde, oder ?

Gruß Michael
Last edit: 30 Mar 2017 12:09 by MBN. Reason: Unser 280 SL ist aus dem Baujahr 1984

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
30 Mar 2017 12:00 #162001 by Dr-DJet
Replied by Dr-DJet on topic Warmstartprobleme - mal wieder
Hallo Michael,

eher nicht. Denn Dein Problem trat ja bei laufendem Motor auf, wo es erstens Kühlung gibt und zweitens das Benzin kontinuierlich fließt und die Dampfblasen raus spült. Das Phänomen tritt am liebsten auf, wenn der Motor schön heiß gefahren ist, die Sonne auch ordentlich knallt und der Motor dann abgestellt wird. Jetzt kommt alle Hitze auf den dann vorne stehenden Kraftstoff und der Motor wird weder von fließendem Wasser noch von Luft gekühlt. Jetzt ist er am heißesten und das führt dann zur Verdampfung des Benzins.

Durch den Dampf erhöht sich jetzt der Druck in der Leitung. Gase sind zwar kompressibel, sie nehmen aber viel mehr Platz ein. Wenn jetzt etwas in diesem Bereich zu Undichtigkeit neigt, wird es also eher zum Ablassen von Sprit kommen. In Frage kommt das Rückschlagventil der Benzinpumpe (haben alle KE, nicht alle KA.Jetronic Fzg), Druckspeicher, Schläuche und Leitungen, Druckregler, Mengenteiler, Einspritzventile. Letztere sollen ja ab einem bestimmten Druck selbsttätig öffnen. Das dabei abgelassene Benzin fehlt hinterher in der Leitung, die Blasen müssen erst wieder in die Rücklaufleitung zum Tank rausgespült werden. Obelix Frage zum Leerlauf-CO Regelverhalten zielte auf die Undichtigkeit des Steuerkolbens im Mengenteilers.

Im Prinzip leiden alle Vergaser und Einspritzer dieser Jahre unter dem Phänomen. Dampfblasen sind mit ein Grund, warum der Druck in den Einspritzsystemen immer höher gesetzt wurde. 2 Bar bei der D-Jetronic, 5 Bar bei der K-Jetronic.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


The following user(s) said Thank You: MBN

Please Log in or Create an account to join the conversation.

Time to create page: 0.157 seconds
Powered by Kunena Forum