× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

R107 300SL Benzinpumpe funktioniert nach Standzeit nicht mehr

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 16:03 #303927
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo,

ich habe ein Problem mit meiner Benzinpumpe. Ich restauriere seit längerem meinen 300SL, er steht also schon für längere Zeit und wird nicht gefahren. Ich habe auch Probleme, weil er nicht im Standgas läuft. Das ist aber schon Thema in einem anderen Beitrag.
Ich habe jetzt schon die dritte neue Benzinpumpe eingebaut, die nach einer bis zwei Wochen stillstehen nicht mehr funktioniert. Woran kann das liegen? Zu billig gekauft? Dreck im Tank? Ich habe, als ich die letzte Pumpe eingebaut habe, ca. 300ml Benzin aus dem Tank in ein Glas abgelassen und es waren keine Schmutzpartikel zu sehen. Außerdem ist in der Pumpe ja auch ein Vorfilter? Nach dem Einbau haben sie alle funktioniert. Welche Benzinpumpe könnt Ihr mir empfehlen? Die letzte war eine Pierburg Pumpe, also eigentlich eine Markenpumpe. Ich habe jetzt nach Boschpumpen geschaut, leider finde ich keine die lieferbar ist? Seltsam ist auch, wenn ich nach der Teilenummer (A0020919701) suche, finde ich Boschpumpen, die aber angeblich nicht zu meinem Fahrzeug passen? Vielen Dank für Eure Tipps.

Viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
26 Sep 2022 16:21 #303930
von Ragetti Japan 560 SL 107.048 1989
ich weiß nicht wo du suchst, aber die Pumpe gibt es sogar an der Theke original noch
A002091970126


 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
  • HaraldSchweitzer
  • HaraldSchweitzers Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1985
Mehr
26 Sep 2022 17:00 - 26 Sep 2022 17:06 #303933
von HaraldSchweitzer Standard (Europa) 300 SL 107.041 1985
Hallo Martin,

laut der publizierten Bosch-Teileliste folgende Pumpe für den 300er:
Elektrokraftstoffpumpe, Inline (EKP-3-D)UVJ0 Nr. 580 464 125 , soll die Ersatznummer sein für div. Modelle ,  habe mir die auch gerade rausgesucht für meinen 300er,
die wird im Netz immer wieder mal angeboten und meist lieferbar innerhalb einiger Tage.z.B. www.ebay.de/itm/283804272028 oder daparto etc.
Gruß
Harald

Viele Grüße
Harald
Letzte Änderung: 26 Sep 2022 17:06 von HaraldSchweitzer.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
26 Sep 2022 18:39 #303943
von Ragetti Japan 560 SL 107.048 1989
wenn man die Teilenummern richtig raussuchen will, dann gibt es nur eine richtige Quelle und das ist EPC oder heute Xentry, oder man geht an die Theke, so vermeidet man Fehlkäufe.


 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz
Folgende Benutzer bedankten sich: Chromix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 18:55 #303946
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Harald,

die unter der Bosch Teilenummer gelisteten Pumpen werden als nicht passend für den R107 300SL gelistet? Passt sie trotzdem?

Viele Grüße

Martin 

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 19:07 #303949
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Rolf,

ich habe leider keinen Zugriff auf Xentry und mb-teilekatalog.info ist doch auch eine offizielle Mercedesseite? Und immer zu MB gehen, bei Teilen die nicht direkt von Mercedes kommen, ist meiner Meinung nach recht teuer.
Ich habe Deine Teilenummer gefunden sie ist die Ersatznummer von meiner und laut originalteile.mercedes-benz.de/kraftstoffpumpe-763365 zur Zeit nicht lieferbar, Und mit 228€ auch recht teuer im Vergleich zu den Preisen bei Freien Händlern.

Viele Grüße

Martin


 

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HaraldSchweitzer
  • HaraldSchweitzers Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1985
Mehr
26 Sep 2022 19:51 #303957
von HaraldSchweitzer Standard (Europa) 300 SL 107.041 1985
Hallo Martin,
habe mein "Wissen" aus diesem Beitrag #. 263980
sternzeit-107.de/de/forum/forum-107/2280...300sl-gesucht#234672
eines ehemaligen Forumteilnehmers, der diese eingebaut hat und es funktioniert.

Bei vielen Anbietern steht 300SLKat passt nicht, soll aber die Ersetzt-Lösung von Bosch sein, ( ohne KAt solles manchmaL passen ? ) meiner war RÜF.
beim Anbieter www.teilehaber.de/itm/kraftstoffpumpe-kr...4-125-src315122.html steht die MB-NR. A0020919701 als passend drin,
gibt aber anscheinend bei MB eine neue Nr. wie Rolf geschrieben hat, der hat Zugang zum ET-Xentry und kennt sich besser aus.
Früher gab es mal auf der Bosch-Seite eine Auflistung der passenden Pumpen, aber leider nicht mehr verfügbar.

Viele Grüße
Harald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
26 Sep 2022 20:03 #303959
von Ragetti Japan 560 SL 107.048 1989
online ist sie wohl noch erhältlich, nein der MB-Teilekatalog ist nicht von Mercedes

originalteile.mercedes-benz.de/kraftstoffpumpe-946457


 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 20:19 #303961
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Harald,

Danke für den Tipp. Allerdings ist auch hier wieder mein Model (300SL mit 180PS) nicht under den passenden Fahrzeugen gelistet? Telenummernwahnsinn! Haben die Meinen nur vergessen? Die Teilenummer stimmt ja?

Viele Grüße

Martin

 

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
26 Sep 2022 20:20 #303962
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo,

Bosch selbst empfiehlt asl Ersatz die 0580464125. Kostet ca. ab 75€ .

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 20:22 #303963
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Rolf,

Danke für den Tipp. Meinst Du es muss wirklich die original MB Pumpe für 247€ sein? Die aus Haralds Link kostet 74€ und ist am Ende vielleicht die Selbe?

Viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Neckartaler
  • Neckartalers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1983
Mehr
26 Sep 2022 20:23 - 26 Sep 2022 20:24 #303964
von Neckartaler Standard (Europa) 500 SL 107.046 1983
Hallo Harald,

Bosch-Classic hat die fraglichen Kataloge / Listen hier zusammengefasst:

www.bosch-classic.com/de/de/services/downloads/

Bitte beachten, daß sich die einzelnen Rubriken noch aufklappen lassen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Viele Grüße
Uwe
Letzte Änderung: 26 Sep 2022 20:24 von Neckartaler.
Folgende Benutzer bedankten sich: HaraldSchweitzer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
26 Sep 2022 20:26 #303965
von Ragetti Japan 560 SL 107.048 1989
Ich würde die Pumpe auch woanders kaufen allerdings muss man sehr aufpassen, eine Bekannte von mir hatte große Probleme mit einer Boschpumpe die ein Chinafake war, aber man hat es nicht gesehen, da auch auf der Schachtel Bosch stand. Wenn sehr billig dann aufpassen.

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2022 22:20 #303969
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Uwe,

Danke für den Tipp. Leider ist in der Pumpenliste der 300SL nicht gelistet?

Viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
26 Sep 2022 22:26 #303972
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo Martin,

da schaltet man mal den gesunden Verstand ein. Der Unterschied des RÜF zum KAT Fahrzeug sind 2 Kodierstecker. In DE waren ab 85 alle Fahrzeuge standardmäßig mit Kat. Also steht der 300 SL mit Kat in den Listen. Und glaubst Du wirklich, dass die dann bei der RÜF Ausführung eine andere Benzinpumpe verbaut haben bzw. die bei Umstecken der Stecker umbauten? Eher nicht.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
27 Sep 2022 01:45 #303976
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Volker,

ich weiß nicht was ich glauben soll. Ich habe den mit Kat und 180PS! Die 124er und 126er 300er mit 180PS sind gelistet, der R107 aber nicht. Ist doch zum k... Wahrscheinlich wurde nur vergessen den 300SL mit 180PS mit in die Liste aufzunehmen. Wenn ich nach der Teilenummer suche finde ich Pumpen die angeblich nicht zu meinem 107er passen und wenn ich über die Fahrzeugsuche gehe, sind sie nicht lieferbar? Blöd wird es halt auch wenn ich die Pumpe wiedermal zurückschicken muss und sie dann eigentlich nicht zu meinen Fahrzeug passt. Woher hast Du die Bosch Teilenummer?

Vielen Dank und viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
27 Sep 2022 08:12 #303984
von Dr-DJet Schweiz 450 SL 107.044 1973
Von Bosch selbst habe ich die Nummer.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: Drydiver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • brunetti64
  • brunetti64s Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
27 Sep 2022 18:58 #304003
von brunetti64 Standard (Europa) 300 SL 107.041 1986
Hallo Martin, ich habe in diesem Jahr mein komplettes Benzinpumpenpaket für meinen 300 er, 180 PS, mit Kat also, erst überholt und die Pumpe von Pierburg eingebaut. Sie hat ein sehr lautes Laufgeräusch, wenn mann fährt hört man es aber nicht :-)…Die Pierburg hat die Teile Nummer 7.21659.72.0

Vielleicht hat dein Benzinpumpenrelais auch eine kalte Lötstelle. Läuft denn die Pumpe zuverlässig ?
Viele Grüße
Heiko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hanso
  • Hansos Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Mehr
28 Sep 2022 08:16 #304019
von Hanso Standard (Europa) 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Hallo Martin,

ich würde keine neue Pumpe einbauen, bevor die Ursache für das Versagen nicht geklärt ist. Kann sonst teuer werden.

Bei mir wurde es ein neuer Tank. Den Rost habe ich nach Öffnen der 2. defekten Pumpe in der Pumpe gefunden. Beide Pumpen waren festgerostet. Ich weiß bis heute nicht die wirkliche Ursache aber der Tank war korrodiert.

Viele Grüße aus Nordfriesland

Henrik

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
28 Sep 2022 13:01 #304027
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Heiko,

ich hatte als letzte ich genau diese Pierburg Pumpe verbaut. Leider hat sie auch versagt. Das Problem mit den Teilenummern gibt es scheinbar auch nur bei den Boschpumpen. Bei Pierburg passen sowohl Teilenummer als auch Fahrzeug. Die Pumpe hatte ich bei meinen Startversuchen auch direkt an die Batterie angeschlossen um ein Fehler des Relais auszuschließen.

Hallo Hanso,

den verdacht mit Rost im Tank hatte ich auch. Allerdings konnte ich bisher keine Anzeichen dafür finden. Beim Abfüllen von Benzin in ein Glas, direkt aus dem Schlauch der zur Pumpe geht, konnte ich keinen Rost feststellen. Vielleicht setzt sich der Rost aber auch am Tankboden ab? Allerdings beim Wechseln der Pumpen kam auch nur klarer Sprit aus dem Filter und der Pumpe? Wie kann ich das noch untersuchen ohne den Tank auszubauen?

Vielen Dank und viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Neckartaler
  • Neckartalers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1983
Mehr
28 Sep 2022 13:54 #304032
von Neckartaler Standard (Europa) 500 SL 107.046 1983
Hallo Martin,

im Verdeckkasten ist eine Plastikabdeckung, darunter ist der Tankgeber. Wenn du den ausbaust kannst du von oben in den Tank hineinsehen.

Viele Grüße
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
28 Sep 2022 14:43 #304037
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Uwe,

Danke für den Tipp. Dummerweise habe ich das Hardtop auf dem Auto und da wo es jetzt steht ist es schwierig bis unmöglich das Dach abzunehmen. Rausfahren kann ich auch nicht da es nicht fährt. Ich sehe schon, da beißt sich die Katze in den Schwanz. Gibt es noch eine andere Möglichkeit?

Viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Neckartaler
  • Neckartalers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1983
Mehr
28 Sep 2022 15:41 #304044
von Neckartaler Standard (Europa) 500 SL 107.046 1983
Hallo Martin,

alternativ mit einem guten Endoskop durch den Tankstutzen.

Viele Grüße
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hanso
  • Hansos Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Mehr
29 Sep 2022 09:06 #304108
von Hanso Standard (Europa) 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Hallo Martin,

untersuche doch mal die defekten Pumpen. Ich habe den Rost im Pumpenmechanismus gefunden. Man muss allerdings etwas Gewalt anwenden um die Pumpe zu öffnen.

Viele Grüße aus Nordfriesland

Henrik

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Banane66
  • Banane66s Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1985
Mehr
29 Sep 2022 23:17 #304151
von Banane66 Standard (Europa) 500 SL 107.046 1985
Hallo,
was machen denn die def. Pumpen wenn du Spannung anlegst. Laufen sie an, wenn ja pumpen sie.

Liebe Grüße
Klaus

Wenn Gott gewollt hätte, dass wir Benzin sparen,
hätte er uns dann den V8 geschenkt?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
30 Sep 2022 00:30 #304152
von karlo63 Standard (Europa) 350 SL 107.043 1977
Nur so geht das zu 90% Gammel im Tank war bei meinem auch, alles reinigen und dann falls noch nicht gemacht das Pumpenpaket überholen
Pumpe Bosch verwendet läuft und säuft der alte Bock ja ja das sind Verschleißteile .
Zu jedem alten Benz gehört eine Endoskop Kamera zb. Hohlräume rostvorsorge wichtig beim kauf eines alten Mercedes.
Such mal einen SLC ohne Endoskop und Wagenheber das wird dann richtig teuer.
(Wer weis noch ein Top slc 450 od. 350 Europa kein Rost Unfall , braucht nur Schiebedach Farbe ist egal auch gerne einen Nackten Hund ).Mein Traummotor 450er Europa .

Gruß Karl ( Nur die ollen Mercedes haben was ).

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • baehrmar
  • Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Sep 2022 17:00 #304164
von baehrmar Standard (Europa) 300 SL 107.041 1986
Hallo Uwe,
leider habe ich auch kein Edoskop. Kannst Du mir eins empfehlen?

Hallo Hanso,
ich konnte die Pumpen bisher immer reklamieren und habe daher keine die ich öffnen könnte. Bein Ausbau der Pumpen ist mir aber nie etwas aufgefallen und die Pumpe selbst hat im Eintritt auch ein Sieb, auch da war nie Rost zu sehen.

Hallo Bannane66,
sie waren einfach tot und haben gar nichts mehr gemacht? Auch verpolen hat nicht gebracht. Die originale zuckt noch kurz wenn ich sie anschließe, dreht sich aber nicht mehr.

Ich habe die Pumpen auch immer eine Weile laufen lassen, so das sich Schmutz eigentlich im Filter hätte sammeln müssen? Das einzige, dass ich mir noch vorstellen könnte ist, dass sich feinste Rostpartikel an den Dauermagneten in der Pumpe ablagern und so die Pumpe wenn sie dann eine Weile steht festrostet?

Immerhin habe ich jetzt eine Boschpumpe gefunden bei der auch mein 300SL gelistet ist :-)

Viele Grüße

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Neckartaler
  • Neckartalers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1983
Mehr
30 Sep 2022 17:42 #304169
von Neckartaler Standard (Europa) 500 SL 107.046 1983
Hallo Martin,

evtl. kann dir ein Forumskollege mal eines ausleihen.

Hier gibt's eine Empfehlung aus dem Forum
sternzeit-107.de/de/forum/oldtimer-allge...ndoskopkamera#266033

oder in der Bucht
www.ebay.de/sch/i.html?_from=R40&_trksid...ichem+kopf&_osacat=0

Viele Grüße
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hanso
  • Hansos Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Mehr
01 Okt 2022 10:04 - 01 Okt 2022 10:07 #304193
von Hanso Standard (Europa) 350 SL 107.043 1972, 350 SL 107.043 1978, 560 SL 107.048 1986, 560 SL 107.048 1987
Hallo Martin,

von außen siehst du nichts. Schau mal das Foto. Der Rost ist in der Pumpe an der tiefsten Stelle. Und auch meine Pumpen haben nur noch gezuckt wenn Spannung angelegt wurde. 

ich glaube, du hast Rost im Tank! Schau da unbedingt mal nach.


Viele Grüße aus Nordfriesland

Henrik

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 01 Okt 2022 10:07 von Hanso.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.103 Sekunden
Powered by Kunena Forum