× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Er läuft nicht mehr

  • louisB
  • louisBs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 450 SLC 5.0 107.026 1980
Mehr
21 Sep 2022 12:36 #303738
von louisB Standard (Europa) 450 SLC 5.0 107.026 1980
Er läuft nicht mehr wurde erstellt von louisB
Neulich bei einer Fahrt im dunkelen bemerkte ich starke Rauchentwicklung beim Gasgeben im Rückspiegel. Die gab es definitiv vorher nicht.
Das Herz sackte mir in die Hose und ich bin ganz vorsichtig ca. 20 km nach Hause gefahren. Er lief eigentlich ganz normal.Zu Hause noch mal Gas gegeben und schwarzer Qualm(es war dunkel) nebelte die Umgebung ein.
In die Garage gefahren und erst mal eine Nacht drüber nach gedacht.Zuerst dachte ich an einen Motorschaden aber dann wäre der Qualm blau gewesen.Das Motoröl war noch Honigfarben nach ca. 5-800km nach Wechsel.
Die Kühlflüssigkeit war auch normal.
Die Zündkerzen waren alle gleichmäßig schwarz aber nicht übermäßig verkohlt.Zur Sicherheit habe ich mit meinem Schätzeisen am kalten Motor die Kompression gemessen.
Alle 8 Zylinder um die 12 Bar. Dann wollte ich den Steuerdruck messen und habe fälschlicher weise zwischen Pulsationsdämpfer und Warmlaufregeler gemessen. Er lief wie ein Sack Nüsse und ich habe ihn direkt wieder ausgemacht.Dann die Zweite Messung zwischen Mengteiler und WR.
Er lief ordentlich und regelte den Druck zwischen 1,5 und 3,2 Bar. 
Dann habe ich alles wieder zusammen geschraubt und wieder angelassen.
Er wollte kaum anspringen und die Drehzahl ging langsam rauf und runter.
Ich habe ihn dann zurück in die Garage gefahren (ging so grade).
Heute Morgen wollte ich ihn starten und er sprang nicht mehr an.Da er bei der Druckprüfung aber ganz gut lief (Qualm viel mir auch nicht auf) dache ich mir mal den Pulsationsdämpfer mit der Messleitung zu überbrücken und er startete direkt.Den Dämpfer habe ich nun ausgebaut und mit dem Mund an der Unterseite ein Vakuum erzeugt.
Er scheint dicht zu sein.Jetzt könnte ich ihn ersätzen aber bei ca. 200€ ein teurer Spaß wenn das Problem dann doch nicht an dem Dämpfer liegt.Es handelt sich um den 450SLC 5.0  Ausgeliefert 03. März 1980.Zum Wagen sei noch zu sagen das er die letzten Jahre sehr wenig aber regelmäßig bewegt wurde und jedes Mal auch warmgefahren. Er war immer zuverlässig und funktionierte sowie er sollte.Benzienpumpenpaket mit Schläuchen ist erneuert sowie der Zusatzluftschieber. Den Warmlaufregeler habe ich selbst überholt, das war mein erster Verdacht aber daran scheint es wohl nicht zu liegen.
Liege ich da richtig mit der Annahme das der Pulsationsdämpfer(Bosch 280 161 007) der Grund ist für die Probleme?  Zu fettes Gemisch kann ja noch andere Gründe haben.
Auf jeden Fall läuft er im Stand, wenn ich den Dämpfer überbrücke, ganz ordentlich.  

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.036 Sekunden
Powered by Kunena Forum