× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Motorbremse ruckelt/pendelt im unteren Drehzahlbereich

  • HEINO560
  • HEINO560s Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1985
Mehr
12 Mai 2021 13:00 #275485 von HEINO560
Hallo Freunde des R 107!
Am letzten Wochenende konnte ich einige 100 km mit meinem 560 genießen. Allerdings ist neuerdings ein mäßig ruckelndes  Abbremsen des Motors festzustellen.Sobald man vom Gas geht und einen niedrigen Drehzahlbereich erreicht hat geht es eigentlich los. Bei z.B. 1200 U/min abwärts drehend dreht er prompt auf 1400 und bei 1200 dann wieder auf 1400 usw. Sobald man bremst ist da nichts mehr festzustellen
Das hatte er bisher nicht gemacht. Ich muß allerdings auch sagen, das  kürzlich neue Kerzen eingebaut und die Motorelektrik geprüft und neu eingestellt wurde. Im Zuge dessen wurde auch eine neue Edelstahlauspuffanlage eingebaut. Ich habe ein Kurzvideo, nur die Datenmenge ist für einen Anhang hier zu groß.
Hoffe mir kann jemand einen guten Tipp geben, damit ich das bald abstellen kann.
Schönen Feiertag.
Gruß aus Hamm
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
12 Mai 2021 14:54 #275495 von Dr-DJet
Hallo Thomas,

das beste wäre es, wenn Du einen Gewährleistungsfall bei der Werkstatt aufmachst, die das eingestellt hat. Denn Du wirst kein Werkzeug zum Nachmessen haben.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
12 Mai 2021 17:44 #275505 von Quickbiker2012
Hallo Thomas,

schau Dir mal den folgenden Thread an, da hatten wir ein ähnliches Problem. Vielleicht ist es bei Dir ja das gleiche.

sternzeit-107.de/de/forum/forum-107/2568...keln-im-schubbetrieb

Gruß,
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.069 Sekunden
Powered by Kunena Forum