× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Motor startet nicht

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1987, 560 SL 107.048 1988
Mehr
26 Okt 2020 01:35 #260982
von Caymus Americas (USA/CAN) 560 SL 107.048 1987, 560 SL 107.048 1988
Caymus antwortete auf Motor startet nicht
Hallo Michael

nicht nachfragen, den Anlasser sofort bei Amazon bestellen sich über den günstigsten Preis weltweit freuen und einlagern oder im Frühjahr einbauen !!!!!!!

Bezueglich Rockauto ist es immer lohnenswert die Preise zu vergleichen, besonders bei Markenprodukten wie Bilstein. Man muss jedoch genau die Versandkosten im Auge behalten da teilweise von unterschiedlichen Warenhäusern versendet wird. Preisvergleiche bei MBoemparts.com, Mercedespartsdelivered.com, autohausaz.com, pelicanparts.com sind angeraten.
Ich habe letzte Woche für den Goldenen bei MBoemparts den Kuehlmittelausgleichsbehaelter 1075000549 und eine neue Idle Air Hose zum Idle Air Valve 11709409982 inkl. Versand für $94 bestellt. Hier in Houston hätten die Teile bei einem renommierten Mercedes Dealer $153 inkl. Tax plus ca $10 für Sprit, um die Teile abzuholen, gekostet. By the way der originale Mercedes Schlauch war 3 Dollar günstiger als der URO Schlauch.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Folgende Benutzer bedankten sich: Billy0815

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
26 Okt 2020 10:28 #261002
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf Motor startet nicht
Hallo Bernd und Michael,

bitte keine fremden Bilder hier einstellen. Das deutsche Urheberrecht ist sehr streng und wir haben eine ganze Abmahnindustrie mit Rechtsanwälten. Ein Link genügt doch voll und ganz.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Elite Mitglied
  • Elite Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
26 Okt 2020 11:38 #261008
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Chromix antwortete auf Motor startet nicht

michigap schrieb: Vielen Dank fuer die Hinweise. Ich hab gerade mal bei amazon.ca geschaut und den hier gefunden:
www.amazon.ca/Bosch-SR59X-Starter/dp/B00...id=1603665566&sr=8-1
Das ist doch derselbe wie bei Rockauto oder? Wie kann denn so ein Preis zustande kommen? Umgerechnet 40 Euro, Versand entfaellt .....

185 kanadische Dollar sind 40 Euro???
Da muß es ja einen massiven Verfall des Dollars gegeben haben oder der Taschenrechner ging falsch ..... :P

Hälsningar, Lutz

Das tritt nach meiner Kenntnis ..... ist das sofort, unverzüglich!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1987, 560 SL 107.048 1988
Mehr
26 Okt 2020 12:33 - 26 Okt 2020 12:33 #261012
von Caymus Americas (USA/CAN) 560 SL 107.048 1987, 560 SL 107.048 1988
Caymus antwortete auf Motor startet nicht
Hallo Volker,

Aye aye Sir :blush:

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Letzte Änderung: 26 Okt 2020 12:33 von Caymus.
Folgende Benutzer bedankten sich: Dr-DJet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1987, 560 SL 107.048 1988
Mehr
26 Okt 2020 13:07 #261015
von Caymus Americas (USA/CAN) 560 SL 107.048 1987, 560 SL 107.048 1988
Caymus antwortete auf Motor startet nicht
Hallo Lutz,

War kein Witz und Michael’s Taschenrechner hat richtig gerechnet, der war tatsächlich für 59.91 kanadische Dollar eingestellt was umgerechnet ca. 40 Euro entspricht. Gestern Abend waren noch 4 lieferbar zu dem Preis. Heute sind nur noch 3 lieferbar. Ich hoffe mal das Michael noch einen zu dem falschen Preis bekommen hat. Heute ist der Preis auf den US Preis nach oben korrigiert worden. :-( Aber selbst 137USD sind noch geschenkt bei den Konkurrenzpreisen.
shop.advanceautoparts.com/web/SearchResu...h%20sr95x&isFitted=1
www.autozone.com/batteries-starting-and-...hicle=false&model=sr

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • michigap
  • Autor
  • Offline
  • Junior Mitglied
  • Junior Mitglied
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1979
Mehr
26 Okt 2020 13:51 #261026
von michigap Americas (USA/CAN) 450 SL USA 107.044 1979
michigap antwortete auf Motor startet nicht
Hallo Volker,

Hab ich nicht bedacht, ich werde mich in Zukunft dran halten.

Ich hab den tatsaechlich noch fuer 59 CAD bekommen, danach ging der Preis nach oben.

Auf jeden Fall ist das Problem geloest, vielen Dank fuer eure Hilfe!

Viele Gruesse,
Michael
Folgende Benutzer bedankten sich: Dr-DJet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1987, 560 SL 107.048 1988
Mehr
26 Okt 2020 16:22 #261056
von Caymus Americas (USA/CAN) 560 SL 107.048 1987, 560 SL 107.048 1988
Caymus antwortete auf Motor startet nicht
Glückwunsch Michael. Alles richtig gemacht.

Gruss nach Edmonton

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • MBnut
  • MBnuts Avatar
  • Offline
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 350 SL 107.043 1974
Mehr
26 Okt 2020 18:48 #261066
von MBnut Standard (Europa) 350 SL 107.043 1974
MBnut antwortete auf Motor startet nicht
Hallo Volker,
entschuldige mich. Hab vergessen, das eine PN automatisch benachrichtigt.

Cheers
Hans J

'74 350SL , '04 C320W4M, '85 BMW 325e

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.061 Sekunden
Powered by Kunena Forum