× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Probleme Bremse

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
21 Jun 2020 13:40 #250334 von Hubert2019 280 SL 107.042 1983
Probleme Bremse wurde erstellt von Hubert2019
Hallo zusammen,
der Dieter aus Aachen nochmals, ich hatte/habe Probleme mit der Bremsanlage, habe neue Schreiben und Klötze verbaut , sowie neue Bremsfüssigkeit u. Bremsen entlüften lassen. (Bremsscheiben u. Klötze verglast) Druck auf dem Prüfstand i.O. somit sollten Bremsleitungen i.O sein, sehen auch ziemlich neu aus.
Habe nun wie im Forum beschrieben - Motor aus, ein paarmal auf das Bremspedal treten, und mit getretenen Pedal Motor starten. Pedal senkt sich nicht ab und bleibt in der gleichen Stellung.
Wenn ich alles richtig verstanden habe, ist der Bremskraftverstärker defekt ?. Hat eve. jemand von den Mitgliedern aus dem Forum einen noch zuviel, möchte nicht unbedingt einen neuen kaufen
Ps
Andy SL Schlachthof hat keinen.
lieben Gruss aus Aachen
Dieter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
21 Jun 2020 14:19 #250335 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf Probleme Bremse
Schon mal nach A0024306830 gesucht? Die BKV gibt es auch noch neu zum guten Kurs...
Andi ist eine Adresse von vielen ;)

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jun 2020 21:06 #250357 von Obelix116
Obelix116 antwortete auf Probleme Bremse
...ich hoffe immer, daß die Leute, die an Bremsen und Reifen sparen nicht da entlang fahren, wo ich über die Straße laufe !

Gruß
Christian
Folgende Benutzer bedankten sich: micha77, Rudiger, Seewolf107, Moerten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
21 Jun 2020 22:37 #250369 von texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
texasdriver560 antwortete auf Probleme Bremse
..... ich hätte da jetzt noch die Lenkung im Angebot ;)

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans_G
  • Hans_Gs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1987
  • Japan
Mehr
22 Jun 2020 11:50 #250389 von Hans_G 500 SL 107.046 1987 Japan
Hans_G antwortete auf Probleme Bremse
Hallo Dieter,

vielleicht mal die Bremse von jemanden anschauen lassen der etwas davon versteht. Ist dir die Funktion und Arbeitsweise des Bremskraftverstärkers bewußt?

Bremst denn dein Wagen ordentlich, wenn der Motor läuft?

Mit deiner Vorgehensweise bis jetzt, wünsche ich dir viel Glück.

Grüße
Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.062 Sekunden
Powered by Kunena Forum