× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Bremse defekt 350 SL

  • thomas0863
  • thomas0863s Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1973
  • Standard (Europa)
Mehr
09 Apr 2020 12:33 #241489 von thomas0863 350 SL 107.043 1973 Standard (Europa)
Bremse defekt 350 SL wurde erstellt von thomas0863
Hallo zusammen,

gestern hats mich fast zerrissen :( Ohne spürbare Anzeichen ist das Bremspedal bis auf Blech durchgefallen = 0 Wirkung! Das ganze bei Tempo 100 beim "abbremsen" vorm Ortsschild....
Großes P im Gesicht, wohin mit der Fuhre? Rechts Wald links Straßengraben in dem LKW's verschwinden könnten. Während des Denkens natürlich gepumpt wie ein Wilder....kurz vor Bums dann etwas Bremsdruck und die Fuhre mit einem nur links vorne bremsenden Vorderrad und behutsamen Einsatz der Feststellbremse zum halten bekommen.:ohmy: :woohoo:

Dann der nächste Schreck! Rauch aus dem Radhaus vorne rechts, und die Felge heiß ohne Ende. Nachdem sich das gelegt hat, und die Bremse abgekühlt war, ab nach Hause.

Den Fehler könnt ihr Euch denken - der Bremskolben hat den Belag leicht an die Scheibe gedrückt, diese zum glühen gebracht, die Bremsflüssigkeit zum kochen und mich zum Stuntman.

Heute das Fahrzeug in die Werkstatt meines Vertrauens gebracht, und den Wechsel des gesamten Bremssatzes der Vorderachse in Auftrag gegeben.

Ach ja, und nein das Fahrzeug hat nicht einseitig gezogen oder sonst irgendwelche Besonderheiten gemeldet 8)

Das war meine Geschichte zu Ostern, bleibt gesund!

Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Apr 2020 12:40 #241494 von Thorsten560SE
Thorsten560SE antwortete auf Bremse defekt 350 SL
Mahlzeit,

las auf jeden Fall die Bremsschläuche mittauschen wenn die schon älter sind. Bremsschläuche haben die dumme Angewohnheit im alter von innen aufzuquellen so das da irgendwann nichts mehr durchgeht.

Gruß Thorsten

tb560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
09 Apr 2020 13:02 #241496 von krissbay 560 SL 107.048 1987 Americas (USA/CAN)
krissbay antwortete auf Bremse defekt 350 SL
Was mich hier jetzt wundert: Müsste nicht eigentlich der hintere Bremskreis dann noch problemlos funktionieren? Zwar mit etwas mehr Aufwand am Pedal, aber das sollte ausreichen um das Auto einigermaßen abbremsen zu können. Vielleicht dann auch mal den Bremszylinder überprüfen ob der innen noch dicht hält und vollen Druck aufbauen kann. Vor allem nachdem du jetzt wohl gut gepumpt hast und der Kolben mit den Dichtungen möglicherweise in unschön raue Bereiche gekommen ist und so die Gefahr besteht dass die Gummis kaputt gegangen sind.

Gruß,
Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas0863
  • thomas0863s Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1973
  • Standard (Europa)
Mehr
09 Apr 2020 13:17 #241497 von thomas0863 350 SL 107.043 1973 Standard (Europa)
thomas0863 antwortete auf Bremse defekt 350 SL
Hallo,

klar, die Bremsschläuche gehören genauso getauscht wie alles andere :)

Zur Bremswirkung hinten:
sicher ist es gut möglich, dass, als die Bremse wieder gefasst hat, auch die Hinterachse mitgebremst hat. Gefühlt es so, wenn Du auf der Vorderachse nur auf einer Seite Wirkung hast, das Fahrzeug mit aller Kraft in Richtung der bremsenden Seite zieht. In meinem Fall wäre es der Gegenverkehr gewesen.

Grüße
Thomas

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Apr 2020 14:42 #241514 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Bremse defekt 350 SL
Ich würde mal sagen, dass der 107er noch kein "Diagonalbremssystem" hat. Die Kisten haben (zumindest ab MOPF) 2 unterschiedliche Durchmesser im Hauptbremszylinder und beim Entlüften pumpt man gerne den hinteren Teil des Ausgleichsbehälters über die hinteren Sättel leer. Das passt nicht.

Was Thomas erlebt hat dürfte Dampfblasenbildung gewesen sein, deshalb kam dann irgendwann die Bremswirkung auch wieder zurück. Auslöser war wahrscheinlich ein festgegammelter Bremskolben und/oder zugequollener Bremsschlauch.
Man kann einfach die klassischen Baustellen nicht ignorieren - sie kommen alle.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: os4, Nichtschwimmer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.066 Sekunden
Powered by Kunena Forum