× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Klopfendes Geräusch in der Vorderachse?

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
02 Okt 2019 11:14 #223386 von Rogroy 560 SL 107.048 1988
Klopfendes Geräusch in der Vorderachse? wurde erstellt von Rogroy
Hallo liebe Freunde im Forum,

für TÜV und H-Zulassung letzten April habe ich bei meinem 560er unter anderem an der Vorderachse folgende Teile erneuert: Traggelenke unten und oben, Spurtstangen sowie ein Austausch Lenkgetriebe. Die Gummis und Buchsen sahen noch ok aus und vom Fahrverhalten hat sich alles gut angefühlt.
Seitdem bin ich ca. 8000 km ohne Zwischenfälle oder Panne gefahren. Ok, es gab Kleinigkeiten bei der Elektrik, die ich aber gut lösen konnte.
Gestern habe ich dann den schönen Abend genutzt um nochmal zu cruisen. Mit langsamer Geschwindigkeit habe ich dann einen U-Turn gemacht und plötzlich kamen klopfende/polternde Geräusche von der Vorderachse. Die Geräusche waren unterschiedlich, bei Geradeausfahrt kam ein leises, radumdrehungsabhängiges Klopfen aus Richtung vorne Mitte, bei Links-, bzw. Rechtseinschlag kam ein lauteres metallisches Klopfen von vorne Links oder eben Rechts.
Ich habe den Wagen erstmal am Straßenrand abgestellt, und von unten von allen Seiten gekuckt ob etwas zu sehen ist. Keine Auffälligkeiten entdeckt.
Ich bin dann langsam in die Garage gefahren. Dabei wurde das Geräusch beim Geradeausfahren wenige und war ganz weg. Nur beim Lenken gab es nach wie vor die beschriebenen Geräusche.
Ich werde jetzt den Wagen aufbocken und in Ruhe alles Anschaun, befürchte aber, daß nichts auffälliges zu sehen ist.
Habt Ihr Tipps oder Hinweise?
Vielen Dank und schöne Grüße, Roger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
02 Okt 2019 11:35 - 02 Okt 2019 11:37 #223389 von PanTau 500 SLC 107.026 1980 Standard (Europa)
Hallo Roger,
ich denke, das werden die Vorderachsgummis sein, die den Vorderachsschemel mit dem Rahmen verbinden.
Die müssen regelmäßig neu, weil sie sich schnell setzen und dann kommt es zum Kontakt des darin eingossenen Metallteils und dem Vorderachskörper. Ein schwammiger Geradeauslauf und ein gruseliges Geräusch beim Einlenken, so wie Du es beschrieben hast, ist dann die Folge.

Es gibt auch optimierte Lösungen.
Stichwort: VA-Verstärkungen.

Gruß
Frank
Letzte Änderung: 02 Okt 2019 11:37 von PanTau. Begründung: Tippfehler

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
02 Okt 2019 11:46 #223390 von Dr-DJet 450 SL 107.044 1973 Schweiz
Hallo Frank,

für welche Lager außer den originalen gibt es eigentlich noch PU Verstärkungen? Für Febi hatte Martin mal welche gegossen. Das ist aber vorbei. Gibt es da noch irgendwo was anderes als DTL?

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
02 Okt 2019 15:10 #223401 von Rogroy 560 SL 107.048 1988
Danke für die schnelle Antwort Frank!

Ist es möglich zu prüfen ob es die Vorderachsgummis sind oder doch evtl. etwas anderes? Oder muß man die Gummis ausbauen, um das zu sehen?
Ich habe hier im Forum gelesen, daß man das selber machen kann (Hobby Werkstatt).
Kosten für die Lager ca. 200,-?
D.T.L, Febi oder Original?

Aber ich kann zumindest in diesem Zustand noch zur Werkstatt fahren, ohne daß was kaputtgeht?
Vielen Dank nochmal,
Grüße Roger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
02 Okt 2019 16:50 #223412 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Klopfendes Geräusch in der Vorderachse?
Hallo Roger,

den Zustand der VA-Lager kannst Du einfach selber prüfen, schau mal hier:
sternzeit-107.de/de/forum/forum-107/1737...rn-beim-300sl#179456
Die hinteren sacken dabei immer schneller bzw. stärker ab als vorderen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
02 Okt 2019 18:42 #223431 von Rogroy 560 SL 107.048 1988
Hallo Martin und vielen Dank für den hilfreichen Hinweis! Du hast mir ja schonmal weiter geholfen ;-)
Febi´s und deine PU-Verstärkung hört sich nach der besten Lösung an.
Ich denke im November werde ich das angehen. Und melde mich nochmal bei dir wegen den PU´s.
Danke und einen schönen Abend an alle!
Roger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Uwe560
  • Uwe560s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
Mehr
02 Okt 2019 19:07 #223436 von Uwe560 560 SL 107.048 1987
Hallo Volker,

man gießt die Verstärkung einfach ins/ums Lager (Febi, etc.). Verguß: WEICON Urethan 80.
Das ist kein Hexenwerk.
Alle anderen Lager für die Vorderachse in PU gibt es günstig von Histomondial.

Gruß Uwe

Gruß Uwe


Auszug aus den Führungskräfte-Informationen von 1987:
Seit 1985 werden vier Versionen gebaut: 300 SL, 420 SL, 500 SL und das Top Modell, der 560 SL ! ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
03 Okt 2019 17:20 - 03 Okt 2019 17:22 #223512 von Rogroy 560 SL 107.048 1988
Hallo Martin,

bei mir sehen die Lager so aus wie auf dem Foto, eigentlich nicht auffällig, bis auf die Delle im Gummi.
Was meinst Du?
Gruß Roger [attachment=17327]

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Letzte Änderung: 03 Okt 2019 17:22 von Rogroy.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
03 Okt 2019 18:41 #223515 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Klopfendes Geräusch in der Vorderachse?
Hallo Roger,

ja, das sieht eigentlich noch sehr solide aus. Die Perspektive kann natürlich täuschen, aber das sieht definitiv nicht so kaputt aus wie damals bei meinem Wagen.
Wenn Du nirgends fündig wirst, dann ist ein Eingriff an dieser Stelle ggf. aber trotzdem eine gute Maßnahme, weil Du bei der Aktion nämlich auch die Motorlager tauschen kannst, die könnten nämlich auch Ursache für Geräusche sein. Wenn die die VA-Lager machen willst: DTL bietet PU-Verstärkungen für einen fairen Kurs an, niemals Lager (egal von welchem Hersteller) ohne Verstärkungen einbauen!

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
23 Okt 2019 15:15 #225342 von Rogroy 560 SL 107.048 1988
Hallo zusammen!

Die Ursache für das Klopfen war: Ein Auswuchtgewicht (Blei), welches sich an der Innenseite des rechten Vorderreifen "halb gelöst" hat und gegen ein Achsteil geschlagen hat.
Ich habe es erst erkannt als ich in der Hobbywerkstatt auf die Bühne bin.
Reifen runter, neu gewuchtet und keine störenden Geräusche/Vibrationen.

Danke nochmals an Alle für die Tipps.
Schöne Grüße Roger
Folgende Benutzer bedankten sich: 107_SL, Gullydeckel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Japan
Mehr
23 Okt 2019 18:23 #225367 von os4 560 SL 107.048 1986 Japan
Hi,
schön das das Geräusch weg ist.
Die Lager kannst aber auch in naher Zukunft erneuern.

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Opel Diplomat B V8,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rogroy
  • Rogroys Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
24 Okt 2019 09:23 #225408 von Rogroy 560 SL 107.048 1988
Danke Olli,

so wie es aussieht wurden die Lager von einem der Vorbesitzer bereits getauscht.
Aber klar, sicher ist man nur, wenn man die Lager ausgebaut sieht ob sie vieleicht "zusammengefallen" sind.
Gruß Roger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Japan
Mehr
24 Okt 2019 22:02 #225455 von os4 560 SL 107.048 1986 Japan
Hi,
das kannst auch ohne Ausbau sehen,und deine fangen an.:yes: :yes:

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Opel Diplomat B V8,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.068 Sekunden
Powered by Kunena Forum