× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Motor springt an und geht nach 3Sek. wieder aus.

  • igelkaktus50
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1976
  • Americas (USA/CAN)
Mehr
17 Mär 2019 11:24 #205566 von igelkaktus50
Motor springt an und geht nach 3Sek. wieder aus. wurde erstellt von igelkaktus50
Hallo Zusammen, Ich möchte mich mal kurz vorstellen. Holger aus dem Westerwald, hab seit ein paar Jahren einen 450erSL US, BJ76 in Zypressengrün und einen SEC500 Bj86.
Bisher hatte ich keine Größeren Probleme mit dem Fahrzeug. Nun hatte ich das Auto mal wieder ne Runde bewegen wollen, da ist er mit letzter Kraft angesprungen. Nach ner Halben Stunde Fahrt abgestellt und siehe da kein Startergeräusch mehr , mit nem Hammerschlag sprang er wieder an. Bin dann Nachhause und hab dem Anlasser ausgebaut. Ergebnislose suche Magnetschalter zieht an und Anlasser dreht auch. Anlasser wieder rein, Auto springt an und geht nach 3 Sek wieder aus. Es hat was aus dem Motorraum geraucht, und ich sah der Vorwiederstand der am Radlauf Fahrerseite verbaut ist war sehr heiß.Nun hab ich nen anderen Anlasser besorgt aber das Problem das er ausgeht und dieser Vorwiederstand heiß wird besteht immer noch. Stellt sich nun die Frage was ist die Fehlerquelle.
Hoffe auf eure Hilfe hab schon soviel Kaffee getrunken beim nachdenken , mehr geht nicht,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • louisB
  • louisBs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 5.0 107.026 1980
  • Standard (Europa)
Mehr
17 Mär 2019 12:43 #205572 von louisB
Hallo Holger,,
Ich habe leider nur Halbwissen, aber antworte dir trotzdem mal. Der Vorwiederstand wird heiss wenn die Zündung lange an war.
Ich denke was du als Startergeräusch bezeichnest ist die Benzienpumpe. Hörst du jetzt nichts dann läuft sie nicht und nur das Kaltstartventiel sprizt ein paar Sekunden Brandstoff ein und dann geht er wieder aus. Zum Test kannst du Spannung direkt auf die Pumpe legen um zu sehen ob sie kaputt ist oder der Fehler in der Ansteuerung liegt.
Hier kommen aber bestimmt noch mehr Tips.

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • igelkaktus50
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1976
  • Americas (USA/CAN)
Mehr
17 Mär 2019 12:50 #205573 von igelkaktus50
Hallo Luis, Das Problem ist ja das der Vorwiederstand richtig Qualmt wenn der Motor nur kurz anspringt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • louisB
  • louisBs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 5.0 107.026 1980
  • Standard (Europa)
Mehr
17 Mär 2019 18:38 #205595 von louisB
Der wird heiss bei Zündung an. Wenn nur kurz die Zündung an ist dann kann er eigentlich nicht so heiss werden.
Ich dachte auch das das Problem wäre, das der Motor kurz nach dem Anlassen, abstierbt.

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.131 Sekunden
Powered by Kunena Forum