× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Beifahrertürschloss lässt sich mit dem Schlüssel nicht mehr auf- und zudrehen

  • 280SLer
  • Autor
  • Offline
  • New Member
  • New Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
08 Okt 2018 11:13 #194949 von 280SLer
DB 280SL R 107 Bj.01/1980 K-jetronic

Hallo,
Beifahrerseite lässt sich mit dem Schlüssel nicht mehr auf- und zuschliessen. War bei DB - bahnt sich wohl keine Lösung an. Die ZV-Anlage (Unterdruckanlage) funktioniert ohne Probleme.
Wer kann mir helfen; welches Teil ist i.d.R. betroffen ? Wo kann man noch ein ET besorgen ?

Beste Grüße
Friedbert Müller

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
08 Okt 2018 11:24 #194950 von Dr-DJet
Hallo Friedbert,

ich weiß nicht, wo Du wohnst. Wenn es in der Nähe von Frankfurt ist, fahre mal zum Schlüsseldienst Friedrich in der Mainzer Landstraße. Der Besitzer ist selbst Oldie affin und kennt sich gut aus.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite


Alles über die D-Jetronic und Zündung in oldtimer.tips

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans-Jürgen
  • Offline
  • Junior Member
  • Junior Member
  • 350 SLC 107.023 1973
  • Standard (Europa)
Mehr
08 Okt 2018 11:49 #194953 von Hans-Jürgen
Hallo Friedbert,
hatte das gleiche Problem, Federbruch im Schloss. Schloss ausbauen und prüfen.
Habe wohl noch 1 oder 2 Schlösser, könnte evtl. mit einem Ersatzteil ( Feder ) helfen.
Gruß
Hans-Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 280SLer
  • Autor
  • Offline
  • New Member
  • New Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
08 Okt 2018 11:52 #194954 von 280SLer
Danke. Ich wohne im Nördl.Saarland -Losheim am See. Bei Sternzeit habe ich eine Adresse in Saarbrücken gefunden- ich fahr da mal vorbei.
Nochmals besten Dank für die schnelle Antwort. Sollte es nicht am Schlüssel liegen geht die Suche weiter.

Friedbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 280SLer
  • Autor
  • Offline
  • New Member
  • New Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
08 Okt 2018 11:55 #194955 von 280SLer
Danke, ich warte mal die Diagnose ab.

Gruß aus Losheim am See
Friedbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 280SLer
  • Autor
  • Offline
  • New Member
  • New Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
08 Okt 2018 15:47 #194977 von 280SLer
Danke für die Infos ! Ursache ist nicht das Schloss ( Öl eingelegt= OK) sondern defekte ZV- Unterdruckeinheit mit Membrane.Feder als Verbindung zum Schloss defekt- siehe Foto.
MB kann keine Feder, bzw.Einheit liefern.
Vielleicht kann mir jemand helfen (BEIFAHRERTÜR).

GRUß
F.Müller, Losheim am See

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • messerfloh
  • messerflohs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 107.024 1974
  • Standard (Europa)
Mehr
08 Okt 2018 19:35 - 08 Okt 2018 19:36 #194997 von messerfloh
Da fehlt doch augenscheinlich nur der Verbindungsbolzen. Du kannst ja mal probeweise eine vom Durchmesser und Länge passende Schraube (mit 2 Unterlegscheiben und einer Stoppmutter) versuchen. So fest anziehen, daß es gerade nicht klemmt. Dann siehst du obs nur daran lag.

Scheene Griaß
da Floh


450SLC ´75 Silbergrün
Letzte Änderung: 08 Okt 2018 19:36 von messerfloh.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans-Jürgen
  • Offline
  • Junior Member
  • Junior Member
  • 350 SLC 107.023 1973
  • Standard (Europa)
Mehr
09 Okt 2018 10:12 #195052 von Hans-Jürgen
Vielleicht liegt das fehlende Teil in der Tür, wo soll es sonst hin ? Es hat ja kein Geld :)
Gruß
Hans-Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
09 Okt 2018 10:32 #195056 von HH560
Guten Tag.
Es fehlt der Kunststoffschnappknopf.
Der ist transparent-gelblich und liegt irgendwo am Boden.
Sonst wie die Vorschreiber.
Mit freundlichen Grüßen Manjo

560SL US „Sternwagen“
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
09 Okt 2018 12:26 #195066 von PanTau
Tsuldige Manjo, wenn ich Dir widerspreche, aber der Kunststoffschnappknopf kam erst beim Mopf und Friedbert hat einen Vormopf.
Hier gibt es einen Blechclip.
Der MUSS unten in der Tür liegen.
Möglicherweise ist er aber etwas erlahmt.
Würde ich versuchen neu zu bekommen.

Gruß
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
09 Okt 2018 12:42 #195067 von HH560
Guten Mittag.
Mein Ver-Sehen...
Wahrscheinlich Metallknopf mit Retentionsrille und Metallspange.
Freue mich über ein Abschlußbild und lerne dazu.
Gutes Suchen und Gelingen!
Mit freundlichen Grüßen Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • BerndZimmermann
  • BerndZimmermanns Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1981
  • Standard (Europa)
Mehr
09 Okt 2018 22:38 #195125 von BerndZimmermann
Gut, dass ich den Aktor erst ausgebaut hatte, schlecht dass ich kein Detailbild gemacht hatte (BJ 81).

Da ist eine Klammer dran, gelverzinkt und so breit wie so eine Verschlussklammer von einer Versandtasche.

Gesamtbild anbei, Vergrößerung lässt aber zu wünschen übrig.

Bernd
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Racediagnostics
  • Offline
  • Senior Member
  • Senior Member
  • 450 SL 107.044 1979
  • UK spec
Mehr
23 Okt 2018 17:30 #195897 von Racediagnostics
Der fehlende Clip sieht auf meinem Auto so aus. Es gab keinen Plastikbusch, nur den Metallclip.


Cheers
Jim


1979 450SL - 2002 XK8 4.2

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • guido2308
  • guido2308s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 350 SLC 107.023 1973
Mehr
24 Okt 2018 14:12 #195967 von guido2308
Habe das gleiche Problem und wohne im Umkreis Frankfurt :-) Werde mal bei Herrn Friedrich vorbei fahren. Vielen Dank für den Tip :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.199 Sekunden
Powered by Kunena Forum