× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Regelmäßiges Anlasser-Problem 500 SL

  • SL500FFB
  • SL500FFB's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
More
28 Jun 2020 21:07 #250957 by SL500FFB 500 SL 107.046 1986
Regelmäßiges Anlasser-Problem 500 SL was created by SL500FFB
Hallo zusammen, mein erster Foreneintrag. Ich habe an meinem 86er 500 SL ein Anlasser-Problem.
Und zwar passiert regelmäßig beim Starten nichts - nur ein Klicken ist zu hören.
Nach mehreren Versuchen startet er dann. Dies passiert sowohl kalt als auch im warmgefahrenen Zustand.
Ich will nun den Anlasser tauschen.
Macht das aus eurer Sicht Sinn oder habt ihr noch einen anderen Tipp?
Viele Grüße aus FFB
Steffen

Please Log in or Create an account to join the conversation.

  • Moerten
  • Moerten's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
More
28 Jun 2020 21:15 #250959 by Moerten 300 SL 107.041 1988 Standard (Europa)
Replied by Moerten on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Steffen,
willkommen in der Sternzeit. Schade das Du Probleme hast mit deinem SL.

Das hier hast Du bestimmt schon gelesen ;)

Ansonsten kann man ganz schön viel HIER herausfinden.

Ansonsten gibt es bestimmt noch andere hilfreiche Info. Viel Erfolg.

Gruß
Martin
_____________________________________
Lass mich, ich kann das... Oh, kaputt.
The following user(s) said Thank You: micha77

Please Log in or Create an account to join the conversation.

  • micha77
  • micha77's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
28 Jun 2020 21:20 #250960 by micha77 560 SL 107.048 1988 Americas (USA/CAN)
Replied by micha77 on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Steffen,

willkommen im Forum!

... ganz heiße Kandidaten sind kalte Lötstellen am KPR oder die Batterie...
... vielleicht auch eine lose Masseleitung...

Gruß
Michael

Please Log in or Create an account to join the conversation.

  • Romeo
  • Romeo's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1985
  • Standard (Europa)
More
28 Jun 2020 22:07 #250966 by Romeo 280 SL 107.042 1985 Standard (Europa)
Replied by Romeo on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Steffen,

ich würde zuerst auf den Anlasser tippen. Hole Dir mal einen Kumpel der soll mal den Kopf in den Motorraum halten. Wenn es dort Höhe Anlasser klickt weißt Du es doch sicher.

Und dann klappt es auch mit der Vorstellung ;-)

VG Michael

Romeo: R107 280SL
Juliette: C123 280CE

Please Log in or Create an account to join the conversation.

  • Hans_G
  • Hans_G's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1987
  • Japan
More
29 Jun 2020 09:43 #250981 by Hans_G 500 SL 107.046 1987 Japan
Replied by Hans_G on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Michael, hallo Steffen,

der Anlasser geht auch ohne Kraftstoffpumpenrelais (KPR), also sollte Steffen zuerst am Anlasser und am Zündschloß (Anlasserkontakt suchen):

Hat der Anlasser eine gute12V- und Masseverbindung?
Kommen die 12V vom Zündanlaßschalter an?
Ist vielleicht noch eine alte Wegfahrsperre verbaut und macht irgendeinen Mist?

Viel Erfolg und

Grüße
Hans

Please Log in or Create an account to join the conversation.

  • Rudiger
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
29 Jun 2020 12:49 #250994 by Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Rudiger on topic Regelmäßiges Anlasser-Problem 500 SL
Gute elektrische contacte. Magnetschalter reinigen und schubanker am Anlasser reinigen und neu fetten.
Rudiger

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
29 Jun 2020 13:31 #250997 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Steffen,

alle wichtigen Hinweise sind schon gegeben, um das etwas zu verdichten würde ich zusammenfassen:
Wenn's klickt aber nicht startet ist der Anlasser (Magnetschalter) oder aber ein Kontaktproblem (Masse, 12V oder Startsperrenschalter) die wahrscheinliche Ursache. Masseverbindungen Batterie/Karosse/Motor prüfen, den Starterkontakt am Anlasser mal checken - ggf. hier mal mit einer extra verlegten Leitung 12V drauf geben (VORSICHT wenn so der Startsperrenschalter umgangen wird - das Getriebe muss dabei in "P" stehen!).
Führen beide Wege nicht zum Erfolg könnte man sich am Anlasser versuchen. Wenn der externe 12V-Bypass auf den Startkontakt Besserung bringt, dann muss man ggf. auch den Startsperrenschalter am Getriebe mit in den Kreis der Verdächtigen aufnehmen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Please Log in or Create an account to join the conversation.

  • Karlo
  • Karlo's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 380 SL USA 107.045 1985
  • Americas (USA/CAN)
More
29 Jun 2020 16:44 #251015 by Karlo 380 SL USA 107.045 1985 Americas (USA/CAN)
Replied by Karlo on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Martin,
kann man den Startsperrenschalter vom Getriebe nicht umgehen, in dem man den Zündschlüssel auf die erste Stufe dreht, dann den Wählhebel auf N und danach dann die Zündung betätigt? Dann müßte doch der Anlasse in jedem Fall drehen...
Viele Grüße
Karsten

US 380 SL Bj. 85

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
29 Jun 2020 20:10 #251039 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Regelmäßiges Anlasser-Problem 500 SL
Hallo Karsten,

keine Ahnung, aber das wäre auch wenig hilfreich.
Nur wenn man alles umgeht und den Saft direkt am Anlasser anlegt hat man Klarheit, sonst geht das Rätselraten weiter.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Please Log in or Create an account to join the conversation.

  • SL500FFB
  • SL500FFB's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
More
17 Jul 2020 19:23 #252730 by SL500FFB 500 SL 107.046 1986
Replied by SL500FFB on topic Regelmäßiges Anlasser-Problem 500 SL
Danke für eure Hinweise. Einige von Euch lagen genau richtig. ;).
Es war der Magnetschalter am Anlasser. Der ist nun getauscht - und alles funktioniert.

Viele Grüße
Steffen
The following user(s) said Thank You: Gullydeckel, Chromix

Please Log in or Create an account to join the conversation.

Moderators: Ragetti
Time to create page: 0.071 seconds
Powered by Kunena Forum