× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Probleme Bremse

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
21 Jun 2020 13:40 #250334 by Hubert2019 280 SL 107.042 1983
Probleme Bremse was created by Hubert2019
Hallo zusammen,
der Dieter aus Aachen nochmals, ich hatte/habe Probleme mit der Bremsanlage, habe neue Schreiben und Klötze verbaut , sowie neue Bremsfüssigkeit u. Bremsen entlüften lassen. (Bremsscheiben u. Klötze verglast) Druck auf dem Prüfstand i.O. somit sollten Bremsleitungen i.O sein, sehen auch ziemlich neu aus.
Habe nun wie im Forum beschrieben - Motor aus, ein paarmal auf das Bremspedal treten, und mit getretenen Pedal Motor starten. Pedal senkt sich nicht ab und bleibt in der gleichen Stellung.
Wenn ich alles richtig verstanden habe, ist der Bremskraftverstärker defekt ?. Hat eve. jemand von den Mitgliedern aus dem Forum einen noch zuviel, möchte nicht unbedingt einen neuen kaufen
Ps
Andy SL Schlachthof hat keinen.
lieben Gruss aus Aachen
Dieter

Please Log in or Create an account to join the conversation.

  • micha77
  • micha77's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
21 Jun 2020 14:19 #250335 by micha77 560 SL 107.048 1988 Americas (USA/CAN)
Replied by micha77 on topic Probleme Bremse
Schon mal nach A0024306830 gesucht? Die BKV gibt es auch noch neu zum guten Kurs...
Andi ist eine Adresse von vielen ;)

Gruß
Michael

Please Log in or Create an account to join the conversation.

More
21 Jun 2020 21:06 #250357 by Obelix116
Replied by Obelix116 on topic Probleme Bremse
...ich hoffe immer, daß die Leute, die an Bremsen und Reifen sparen nicht da entlang fahren, wo ich über die Straße laufe !

Gruß
Christian
The following user(s) said Thank You: micha77, Rudiger, Seewolf107, Moerten

Please Log in or Create an account to join the conversation.

  • texasdriver560
  • texasdriver560's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
21 Jun 2020 22:37 #250369 by texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by texasdriver560 on topic Probleme Bremse
..... ich hätte da jetzt noch die Lenkung im Angebot ;)

Gruß Ralf

Please Log in or Create an account to join the conversation.

  • Hans_G
  • Hans_G's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1987
  • Japan
More
22 Jun 2020 11:50 #250389 by Hans_G 500 SL 107.046 1987 Japan
Replied by Hans_G on topic Probleme Bremse
Hallo Dieter,

vielleicht mal die Bremse von jemanden anschauen lassen der etwas davon versteht. Ist dir die Funktion und Arbeitsweise des Bremskraftverstärkers bewußt?

Bremst denn dein Wagen ordentlich, wenn der Motor läuft?

Mit deiner Vorgehensweise bis jetzt, wünsche ich dir viel Glück.

Grüße
Hans

Please Log in or Create an account to join the conversation.

Moderators: Ragetti
Time to create page: 0.046 seconds
Powered by Kunena Forum