× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Scheibenwischer läuft nur in einer Position

  • Knuths450er
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 450 SL 107.044 1973, 560 SL 107.048 1986
More
06 Nov 2019 15:07 #226896 by Knuths450er 450 SL 107.044 1973, 560 SL 107.048 1986
Hallo von der Ostsee!
Ich habe folgendes Problem.Mein Scheibenwischer läuft nur in der schnellsten Position.Wenn ich Ihn ausmache hält er
willkürlich , nicht in der untersten Stellung.
Ich vermute es ist das Relais ?!? Kann mir jemand was dazu sagen? Wo sitzt dieses Relais beim 560er SL?
Vielen Dank im voraus.... Gruß Knuth

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
06 Nov 2019 19:30 #226928 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Scheibenwischer läuft nur in einer Position
Hallo Knuth,

eventuell hat Dein Fahrzeug bezüglich der Scheibenwischer mehrere Probleme. Beim 560er sitzt das Intervallrelais im Fahrerfußraum an der Spritzwand, ungefähr dort, wo die Lenksäule ist. Das kann man da sehr zuverlässig finden und erkennen.
Seite 215 (im PDF die 3. Seite), Bild 3.
www.startekinfo.com/StarTek/outside/1188...M/ETM/86etmComp2.pdf

Meine Kenntnisse von Wischermotoren sind jetzt ein paar Jahrzehnte alt, daher will ich hier nicht rumthesen, aber ich habe neulich in den WIS-Unterlagen das Kapitel 82-685 "Impulsschalter am Wischermotor erneuern" gefunden. Vielleicht kann ja einer von den Kollegen hier dazu was erklären, aber ich könnte mir vorstellen, dass dort bzw. am Wischermotor selber noch Hand angelegt werden muss. Dass das Ding einfach so stehenbleibt, hat in jedem Fall seine Ursache dort und nicht im Intervallrelais.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Please Log in or Create an account to join the conversation.

  • Knuths450er
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 450 SL 107.044 1973, 560 SL 107.048 1986
More
06 Nov 2019 20:30 #226937 by Knuths450er 450 SL 107.044 1973, 560 SL 107.048 1986
Replied by Knuths450er on topic Scheibenwischer läuft nur in einer Position
Hallo Martin! Vielen Dank für die schnelle und nette Antwort. Ich werde mal sehen wie es weitergeht ,vielleicht bekomme ich ja noch ein paar Tipps… beste Grüße von der Ostsee Knuth

Please Log in or Create an account to join the conversation.

Time to create page: 0.122 seconds
Powered by Kunena Forum