× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

defekte Bremsanlage !! ??

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
03 Nov 2019 17:08 #226559 by Hubert2019 280 SL 107.042 1983
defekte Bremsanlage !! ?? was created by Hubert2019
Hallo der Dieter aus Aachen,
benötigt nochmals Eure Hilfe. Mein 280 SL hat nunmehr das begehrte H Kennzeichen bekommen:yes:, habe aber das Problem das ich wenn ich bremse der SL schlecht bremst bzw, verzögert. Da ich ABS habe, habe ich als Laie mal den Schlauch vor dem Bremskraftverstärker abgezogen wo den ein Luftstrom herauskam.
Frage ist der Bremskraftverstäker defekt ??. Weiterhin habe ich festgestellt, das sämtliche Schläuche die zu den einzelnen Rädern gehen durchtrennt sind. Besteht die Möglichkeit das Fahrtzeug mit eve. neuen Bremskraftverstärker aber ohne ABS zu fahren ??.
Ein Bekannter mit einem SL der ersten Jahre (auch ohne ABS) sagte, er würde mir raten den "neumodischen Kram" rauszuwerfen.

in der Hoffnung das ich nicht zu dumme und viele Fragen gestellt habe, ein schönes Restwochenende wünscht

Dieter

Please Log in or Create an account to join the conversation.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
More
03 Nov 2019 17:29 - 03 Nov 2019 17:29 #226563 by gelberbenz 280 SL 107.042 1976 Standard (Europa)
Replied by gelberbenz on topic defekte Bremsanlage !! ??
. Weiterhin habe ich festgestellt, das sämtliche Schläuche die zu den einzelnen Rädern gehen durchtrennt sind.


Hallo wie soll ich das verstehen ??
Grüsse Werni
Last edit: 03 Nov 2019 17:29 by gelberbenz.

Please Log in or Create an account to join the conversation.

  • texasdriver560
  • texasdriver560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
03 Nov 2019 17:29 #226564 by texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by texasdriver560 on topic defekte Bremsanlage !! ??
Moin Dieter
Selbst wenn du jetzt adäquate antworten bekommst glaube ich nicht das du was damit anfangen kannst.
Welche schläuche sind denn durchtrennt! ?
Das können ja fast nur die bremsschläuche sein weil der rest Leitungen sind.
Ich würde an deiner stelle eine Werkstatt aufsuchen, denn dein Kumpel scheint auch nicht wirklich Ahnung davon zu haben.

Gruß Ralf

The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Away
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
03 Nov 2019 17:33 #226566 by 107_SL 300 SL 107.041 1986 Standard (Europa)
Replied by 107_SL on topic defekte Bremsanlage !! ??
Verstehe auch nur Bhf!

Bremsen tut er, wenn auch schlecht.

Welche Leitungen sind durchtrennt?
Am besten ein Bild so einer durchtrennten Leitung hier posten!!!

Gruß

Marinko
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
More
03 Nov 2019 17:45 #226567 by gelberbenz 280 SL 107.042 1976 Standard (Europa)
Replied by gelberbenz on topic defekte Bremsanlage !! ??
Hallo
er schreibt Schläuche sind durchtrennt
Grüsse Werni
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Ragetti
  • Ragetti's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
More
03 Nov 2019 18:00 #226571 by Ragetti 560 SL 107.048 1989 Japan
Replied by Ragetti on topic defekte Bremsanlage !! ??
Du hast H-Kennzeichen bekommen trotz schlechter Bremsen und die Schläuche dazu sind durchtrennt. Irgendwie passt da etwas nicht in deiner Beschreibung.

Und der Rat deines Bekannten würde einen sehr großen und sicherheitsbedenklichen Umbau nach sich ziehen, der zum Aberkennen des H-Kennzeichens führt. Lass dich besser von Leuten beraten die da etwas fachmännischer unterwegs sind.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Paolo 107
  • Paolo 107's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1976
More
03 Nov 2019 18:12 #226572 by Paolo 107 280 SLC 107.022 1976
Replied by Paolo 107 on topic defekte Bremsanlage !! ??
Ich vermute mal das die Kabel ABS durchtrennt sind.Bei durchgeschnitten Bremsschläuchen-keine Flüssigkeit mehr im System- tritt sich das Pedal durch bis aufs Bodenblech das heist keinerlei Bremswirkung.Ein paar Fotos würden Klarheit bringen.Gruß Michael
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • driver
  • driver's Avatar
  • Away
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
03 Nov 2019 18:13 #226573 by driver 300 SL 107.041 1986 Standard (Europa)
Replied by driver on topic defekte Bremsanlage !! ??
Wer macht so einen Pfusch, kaum zu glauben .:( :( :(

Wolfgang
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
More
03 Nov 2019 18:32 #226575 by gelberbenz 280 SL 107.042 1976 Standard (Europa)
Replied by gelberbenz on topic defekte Bremsanlage !! ??
Hallo
wie kann man bei durchgeschnittenen ABS Kabeln ein H Kennzeichen bekommen ???
Grüsse Werni
The following user(s) said Thank You: 107_SL, Hubert2019

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Away
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
03 Nov 2019 18:35 #226576 by 107_SL 300 SL 107.041 1986 Standard (Europa)
Replied by 107_SL on topic defekte Bremsanlage !! ??
Werni, es geht viel wenn man die Graukittel persönlich kennt, auch solche Sachen, unglaublich aber wahr.
Hoffe stark das hier irgendein Missverständnis vorliegt!

Gruß

Marinko
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
03 Nov 2019 18:57 #226584 by Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Rudiger on topic defekte Bremsanlage !! ??
Je nachdem wo es durchgeschnitten wurde, und die ABS lauscht umgeklemmt wurde, sieht das der Prüfer nicht.
Rudiger
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Besys
  • Besys's Avatar
  • Online
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1982
More
03 Nov 2019 18:58 - 03 Nov 2019 19:10 #226585 by Besys 500 SL 107.046 1982
Replied by Besys on topic defekte Bremsanlage !! ??
Hallo Zusammen,
wie wäre es denn, die Spekulationen und Interpretationen einzustellen und dem Dieter aus Aachen einmal die Chance zu geben, seine Darstellung nochmal in Ruhe zu lesen, zu überdenken und neu zu formulieren.
Dann können wir ihm vielleicht eher mit fundierten Ratschlägen zur Seite stehen.

Groetjes Gerd
500 SL - 1982
Last edit: 03 Nov 2019 19:10 by Besys.
The following user(s) said Thank You: KalliSL, 107_SL, Hubert2019

Please Log in or Create an account to join the conversation.

  • Paolo 107
  • Paolo 107's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1976
More
03 Nov 2019 19:33 #226596 by Paolo 107 280 SLC 107.022 1976
Replied by Paolo 107 on topic defekte Bremsanlage !! ??
Ja genau,ein paar Fotos was wo abgeschnitten ist würde ungemein helfen der Sache auf Grund zu gehen.Gruß Michael
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Toto107
  • Toto107's Avatar
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1971
  • Standard (Europa)
More
04 Nov 2019 07:50 #226633 by Toto107 350 SL 107.043 1971 Standard (Europa)
Replied by Toto107 on topic defekte Bremsanlage !! ??
Hallo Dieter,

schreib mich mal an. Da ich aus Aachen komme könnte ich mir "live" ein Bild von der Situation machen und evt. Licht ins Dunkle bringen. ;)

Gruß
Thorsten
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • KalliSL
  • KalliSL's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1987
  • Standard (Europa)
More
04 Nov 2019 10:03 #226637 by KalliSL 300 SL 107.041 1987 Standard (Europa)
Replied by KalliSL on topic defekte Bremsanlage !! ??
Moin,

Also auf das ABS zu verzichten halte ich für ein Unding - von der rechtlichen Seite mal abgesehen. Ich bin kein großer Schrauber aber bei Bremsen bin ich doppelt vorsichtig - die sind lebenswichtig. Aber - wie schon gesagt - ohne Bilder geht das alles ins "Blaue".

Kalli
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • driver
  • driver's Avatar
  • Away
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
04 Nov 2019 10:52 #226639 by driver 300 SL 107.041 1986 Standard (Europa)
Replied by driver on topic defekte Bremsanlage !! ??
Der Wagen kommt ja aus den Staaten, da hat wohl einer ziemlich dran gemurkst , die Amis sind ja oft schmerzfrei bei zeitwertgerechten Reparaturen
Bei Bremsen gibt es nur eine Art der Reparatur, man macht es richtig .
Leider hat man manchmal den Eindruck das alles nix kosten soll und dann wird doch oft gepfuscht .

Wolfgang
The following user(s) said Thank You: Hanso, Hubert2019

Please Log in or Create an account to join the conversation.

  • texasdriver560
  • texasdriver560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
04 Nov 2019 12:29 #226646 by texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by texasdriver560 on topic defekte Bremsanlage !! ??
Naja so dringend kann es dann wohl nicht sein!
Ein Feedback wäre ja ganz nett!

Gruß Ralf

The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • driver
  • driver's Avatar
  • Away
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
04 Nov 2019 12:39 #226649 by driver 300 SL 107.041 1986 Standard (Europa)
Replied by driver on topic defekte Bremsanlage !! ??
Ich glaube eher der Dieter ist erschreckt weil hier keiner den Pfuschvorschlag seines Bekannten begrüßt .

Wolfgang
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Helles107
  • Helles107's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
04 Nov 2019 13:10 #226655 by Helles107 560 SL 107.048 1987 Americas (USA/CAN)
Replied by Helles107 on topic defekte Bremsanlage !! ??
Hallo zusammen,

ich glaube Dieter aus Aachen (Hubert2019) will uns etwas auf den Leim führen.
Wie kriegt man mit solchen Problemen ein H-Kennzeichen (TÜV)?

Gruß
Helle
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Johnny-1951
  • Johnny-1951's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
More
04 Nov 2019 15:59 #226667 by Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Replied by Johnny-1951 on topic defekte Bremsanlage !! ??
Vor kapp 50 Jahren habe ich mal einen gebrauchten Ford in Aachen direkt beim Vertragshändler gekauft, TÜV neu,
bei meiner Durchsicht war vorne die Querblattfeder gebrochen, nach einem halben Jahr platzte eine Bremsleitung.
Nah ja die Firma gibt es nicht mehr...

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
The following user(s) said Thank You: Hubert2019

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:29 #226673 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Hallo Michael,
ja Du hast Recht, sind die ABS Kabel

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:33 #226674 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Hallo Helle,
ich habe definitiv 2 Jahre Tüv und das H Kennzeichen bekommen, der Prüfer hat die abgeschnittenen ABS Kabel warscheinlich nicht gesehen bzw, den ABS Block im Motorraum übersehen.

Gruss Dieter, der immer noch nicht schlauer ist[

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:34 #226675 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Hallo Wolfgang,
du meinst wahrscheinlich ohne ABS bzw, das rückbauen auf normale Bremsen ?.

lieben Gruss Dieter

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:35 #226676 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Sorry,
habe bis gerade gearbeitet.

lieben Gruss Dieter

Please Log in or Create an account to join the conversation.

  • Besys
  • Besys's Avatar
  • Online
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1982
More
04 Nov 2019 17:37 #226677 by Besys 500 SL 107.046 1982
Replied by Besys on topic defekte Bremsanlage !! ??
hoffentlich nicht an Deiner Bremsanlage

Groetjes Gerd
500 SL - 1982

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:37 #226678 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Hallo Thorsten,
erstmal Danke für Dein freundliches Angebot, welches ich gerne annehmen würde, melde mich bei dir

lieben Gruss Dieter[

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:38 #226679 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
der war gut

Please Log in or Create an account to join the conversation.

  • Hubert2019
  • Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
More
04 Nov 2019 17:47 #226681 by Hubert2019 280 SL 107.042 1983
Replied by Hubert2019 on topic defekte Bremsanlage !! ??
Will mich nochmals bei allen bedanken für das große Feedback, habe den Thorsten angeschrieben, das er mal vorbeischaut.
Sobald ich genaueres weiss, melde ich mich sofort.

Gruss Dieter der für alle Hilfen dankbar ist, und niemals mehr ein Auto aus den USA kauft:headbanger: :headbanger:

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Away
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
04 Nov 2019 18:02 #226682 by Dr-DJet 450 SL 107.044 1973 Schweiz
Replied by Dr-DJet on topic defekte Bremsanlage !! ??
Hallo Dieter,

die abgeschnittenen Kabeln zu den ABS Sensoren solltest Du flicken. Aber auch ohne die Sensoren muss das Auto vernünftig bremsen. Das muss der TÜV bei der H-Abnahme doch geprüft haben, steht doch bestimmt auch im Prüfbericht. Wenn die Bremse zu weich ist, sollte da dringend ein Fachmann nach sehen. Die ist dann mit und ohne ABS weich.

ABS verhindert nur das Blockieren beim Überbremsen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Please Log in or Create an account to join the conversation.

  • Sandokan500
  • Sandokan500's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
More
04 Nov 2019 18:14 #226687 by Sandokan500 500 SL 107.046 1984 Standard (Europa)
Replied by Sandokan500 on topic defekte Bremsanlage !! ??
Ob ABS im 107er wirklich sinnvoll ist?

Klar, bei Regen, Schnee,rutschigem Untergrund besser aber auf trockener Straße wo sich der SL zu 99% befindet bremst er schlechter mit ABS.
Mein 116er ohne beißt beim Bremsen besser zu als der 107er mit ABS, wobei beide Bremsanlagen neu sind.

Gruß
Martin
The following user(s) said Thank You: Johnny-1951

Please Log in or Create an account to join the conversation.

Time to create page: 0.299 seconds
Powered by Kunena Forum