× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Motorgeräusch beim starten

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
06 Jul 2019 11:24 #215052 by Tomview
Motorgeräusch beim starten was created by Tomview
Hallo,
wenn ich meinen 560Sl zum ersten Mal starte, kommt für ca 3 Sekunden ein rasselndes Geräusch vom Motor. Beim zweiten starten kommt dieses rasseln nicht mehr.
Was könnte es sein ?
Danke für eure Antworten.
Gruß aus Mülheim
Tom view

Please Log in or Create an account to join the conversation.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
More
06 Jul 2019 11:27 #215053 by gelberbenz
Replied by gelberbenz on topic Motorgeräusch beim starten
Hallo
Hydro Stössel ?
Grüsse Werni

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
06 Jul 2019 11:30 #215055 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Danke für die schnelle Antwort Werni.
Kann da was kaputt gehen oder ist das normal? Was ist zu tun und was kostet das ?

Please Log in or Create an account to join the conversation.

  • krissbay
  • krissbay's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
06 Jul 2019 11:41 #215056 by krissbay
Replied by krissbay on topic Motorgeräusch beim starten
Hi Tom,

Ein rasselndes Geräusch beim Anlassen ist eher ein Indiz für eine gelängte Steuerkette die gegen den Ventildeckel schlägt. Das wäre dann höchste Zeit diese zu tauschen. Eventuell ist auch der Kettenspanner nicht mehr der beste. Diesen und die Gleitschienen dann gleich mit tauschen.
Am besten du baust du mal den rechten Ventildeckel ab (Beifahrerseite) und schaust dir die Innenseite vom Deckel an. Wenn der vorne an der Innenseite Kratzer aufweist schlägt dort die Steuerkette dagegen. Dann wird man auch recht leicht die Steuerkette vom Nockenwellenrad anheben können.

Gruß,
Chris

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
06 Jul 2019 11:47 #215057 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Danke Chris. Werde ich sofort mal kontrollieren lassen.
Schöns Wochenende
Tom

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 13:34 #218541 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Hallo. Kettenspanner gewechselt. Kette ist ok. Gleitschienen auch. Hydrostößel ok.
Was rasselt da ?????
Werde bekloppt. Kann es ja jemandem nur einmal am Tag vorführen, wenn der mindestens 8 Stunden nicht gelaufen hat.
Danke für infos.
Tom

Please Log in or Create an account to join the conversation.

  • krissbay
  • krissbay's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 14:00 - 10 Aug 2019 14:01 #218543 by krissbay
Replied by krissbay on topic Motorgeräusch beim starten
Hi Tom,

Aber hast du die Kette selbst auch gewechselt? Hast du mal wegen den Spuren am Ventildeckel geschaut?
Last edit: 10 Aug 2019 14:01 by krissbay.

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 15:04 #218547 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Nein selber nicht. Das hat meine Werkstatt gemacht, die auch den kettenspanner gerade gemacht hat. Der hat gesagt, die Kette hätte keine Überlänge.
Guss
Tom

Please Log in or Create an account to join the conversation.

  • Johnny-1951
  • Johnny-1951's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
More
10 Aug 2019 15:25 #218550 by Johnny-1951
Replied by Johnny-1951 on topic Motorgeräusch beim starten
Wieso hat die Werkstatt den Wagen so raus gegeben,
man behält den Wagen 24 Stunden nach der Reparatur und testet ob das Geräusch weg ist.
Wie viel Kilometer hat der Wagen ca. auf der Uhr, den Deckel mal selbst abnehmen und nach Schleifspuren schauen, kannst auch vom Ventildeckel Seite Fotos machen und hier einstellen (also alles oberhalb des Kettenspanners). Wenn da alles in Ordnung ist, kommen wirklich die Hydrostößel die Werni angesprochen hat in betracht.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 15:34 #218551 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Da der SL sonst super läuft und ich am Wochenende fahren möchte, habe ich den abgeholt. Das Geräusch kommt auf jeden Fall von vorne und nicht von den Hydrostößeln. Das rasseln ist nur morgens beim ersten starten. Dann ist es weg. Man kann es einmal am Tag vorführen. Die Kette würde doch jedesmal an den Deckel kommen, oder lieg ich da falsch. Wenn sich das Öl beim Starten verteilt ist ja sofort Ruhe und der läuft total ruhig.

Please Log in or Create an account to join the conversation.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
10 Aug 2019 15:46 #218552 by Rudiger
Replied by Rudiger on topic Motorgeräusch beim starten
Tom, Kette zu lang, wurde schon angesprochen. Du hast einen neuen kettenspanner . Möglicherweise ist der defect. Kann passieren.
Rudiger

Please Log in or Create an account to join the conversation.

  • krissbay
  • krissbay's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 15:48 #218553 by krissbay
Replied by krissbay on topic Motorgeräusch beim starten
Wenn der Kettenspanner erst mal den vollen Öldruck hat dann kann der eventuell die gelängte Kette ausgleichen. Wenn der dann weiterhin spannt wirst du beim nächsten Start nichts merken. Wenn er kalt ist und der Kettenspanner locker gelassen hat dann schlägt einmal die Kette irgendwo gegen wenn die Kurbelwelle anfängt alles stramm zu ziehen.
So jetzt meine Theorie.

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 15:59 #218555 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Ok. Dann werde ich mit der Werkstatt nochmals Rücksprache halten und den Ventildeckel kontrollieren. Etwas schwerwiegendes kann es nicht sein??????

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
10 Aug 2019 16:01 #218556 by Chromix
Replied by Chromix on topic Motorgeräusch beim starten
Hallo Tom,

habe ich das richtig verstanden, vor dem Wechseln des Kettenspanners wurde bereits die Kette gewechselt?
Ist danach das Geräusch erstmalig aufgetreten?
Dann wurde vielleicht beim Einziehen der Kette die Position des Kettenrades zur Kette verändert.

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 16:18 #218557 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Nö die Kette wurde nicht gewechselt. Nur der kettenspanner

Please Log in or Create an account to join the conversation.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
10 Aug 2019 16:24 #218559 by Rudiger
Replied by Rudiger on topic Motorgeräusch beim starten
Tom, hier ist die Ersatzteilnummer von der Kette. Du solltest auch zwei kettenschlosser mit bestellen.
www.autohausaz.com/pn/0009977694
Das ist die gleiche Kette die auch Mercedes einbaut.
Rudiger

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 16:31 #218561 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Danke. Na dann also Kette ........

Please Log in or Create an account to join the conversation.

  • Johnny-1951
  • Johnny-1951's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
More
10 Aug 2019 19:27 - 10 Aug 2019 19:29 #218575 by Johnny-1951
Replied by Johnny-1951 on topic Motorgeräusch beim starten

Tomview wrote: Ok. Dann werde ich mit der Werkstatt nochmals Rücksprache halten und den Ventildeckel kontrollieren. Etwas schwerwiegendes kann es nicht sein??????


Kann es aber werden! Meiner Meinung nach ist es die Kette, verwette ich meine leeren Hosentaschen ;)

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Last edit: 10 Aug 2019 19:29 by Johnny-1951.

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Aug 2019 19:59 #218578 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Hi gibt es die Kette nicht aus old Germany. Von wegen Fracht und Zollkosten?
Gruß
Tom

Please Log in or Create an account to join the conversation.

  • Johnny-1951
  • Johnny-1951's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
More
10 Aug 2019 20:46 #218581 by Johnny-1951
Replied by Johnny-1951 on topic Motorgeräusch beim starten
du musst diese Kette suchen, ist eine IWIS
Motor M 117
450SL/SLC 000.997.7694 D67ZN-17 198 MSS C duplex 50034442
450SE/SEL 000.997.3294 D67ZN-17 198 E C duplex 50034425
500SEL/SEC/SL/SLC/SE 000.997.7694 D67ZN-17 198 MSS C duplex 50034442
560SEL/SEC/SL 000.997.3294 D67ZN-17 198 E C duplex 50034425

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
10 Aug 2019 23:01 #218585 by Chromix
Replied by Chromix on topic Motorgeräusch beim starten
Mensch, Tom, warum in die Ferne schweifen?
Du bekommst die Kette beim Freundlichen an der Theke mit der Nummer A 000 997 76 94 für 103,77 € + MwSt.
Mit Werners IWIS Nummer bekommst Du sie anderweitig vermutlich noch günstiger.
Ich glaube, hier wurde schonmal gepostet, daß die Febi-Ketten ebenfalls IWIS-Ketten sind.

Hälsningar, Lutz

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Online
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
More
10 Aug 2019 23:04 #218586 by os4
Replied by os4 on topic Motorgeräusch beim starten
Wenn die Kette fertig ist kannst gleich das komplette Program machen.
Gleich die Hebel kontrolieren,meist wohnt da auch der Tot

Olli

86er 560SL
Ex Japan

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Away
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
10 Aug 2019 23:21 #218587 by 107_SL
Replied by 107_SL on topic Motorgeräusch beim starten

Chromix wrote: Mensch, Tom, warum in die Ferne schweifen?
Du bekommst die Kette beim Freundlichen an der Theke mit der Nummer A 000 997 76 94 für 103,77 € + MwSt.
Mit Werners IWIS Nummer bekommst Du sie anderweitig vermutlich noch günstiger.
Ich glaube, hier wurde schonmal gepostet, daß die Febi-Ketten ebenfalls IWIS-Ketten sind.

Hälsningar, Lutz



Stimmt, in einem Thema wurde dies bestätigt. In der Febi Lieferung war die IWIS Kette enthalten. Deutlich günstiger

Gruß

Marinko

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Online
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
More
10 Aug 2019 23:40 #218588 by os4
Replied by os4 on topic Motorgeräusch beim starten
Hi,
das ist aber nicht immer so.
Febi ist auch nur nen aufkäufer,da kann im nächsten Karton auch wieder etwas anderes drinnen sein,hatte ich auch schon.

Olli

86er 560SL
Ex Japan

Please Log in or Create an account to join the conversation.

  • Johnny-1951
  • Johnny-1951's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
More
11 Aug 2019 02:17 - 11 Aug 2019 02:22 #218592 by Johnny-1951
Replied by Johnny-1951 on topic Motorgeräusch beim starten
Hallo habe eine Kette für den W204 direkt in der MB Niederlassung hier gekauft, auf der ausgebauten Kette stand IWIS drauf,
die neue war in einer MB Schachtel, auf der Kette selber stand nirgends ein Name, also geht auch einfach eine Febi Kette.

Manchmal denke ich, ob nicht irgendeine Kette bestellt wird und dann in ein optisch schöne Schachtel verpackt wird.
Bei BMW ist das anders, da bekomme ich den Vorschlag online original oder ein Nachbau mit entsprechenden Preis Unterschiede.
Zum Beispiel:
klick HIER

Da kann ich mir aussuchen, möchte ich original oder einen anderen Hersteller.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Last edit: 11 Aug 2019 02:22 by Johnny-1951.
The following user(s) said Thank You: 107_SL

Please Log in or Create an account to join the conversation.

  • Chromix
  • Chromix's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
More
11 Aug 2019 09:56 #218600 by Chromix
Replied by Chromix on topic Motorgeräusch beim starten
Meine im Februar 2018 beim Freundlichen gekaufte war von IWIS, guckt ihr hier.

Hälsningar, Lutz
The following user(s) said Thank You: Tomview

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
11 Aug 2019 11:01 #218604 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Guten Morgen
Vielen Dank für die vielen Antworten. Jetzt bin ich gerade dabei eine Kette zu bestellen, aber immer wenn ich Prüfe, ob diese Kette passt, wird mir eine negative Antwort gegeben.
Kann mir jemand genau mitteilen, welche Kette die richtige ist für einen 560SL, BJ. 87 ?
Das wäre toll.
Danke
Gruß Tom

Please Log in or Create an account to join the conversation.

  • krissbay
  • krissbay's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
11 Aug 2019 11:06 #218606 by krissbay
Replied by krissbay on topic Motorgeräusch beim starten
Hi Tom,

Teilenummer ist die: A 00 099 776 94

Hier z.b. die Febi kannst du nehmen:
www.autoteiledirekt.de/oenumber/a0009977694.html

Please Log in or Create an account to join the conversation.

  • Tomview
  • Tomview's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
11 Aug 2019 11:27 #218607 by Tomview
Replied by Tomview on topic Motorgeräusch beim starten
Schon bestellt........Danke nochmals......

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Online
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
More
11 Aug 2019 19:40 #218655 by os4
Replied by os4 on topic Motorgeräusch beim starten

Tomview wrote: Schon bestellt........Danke nochmals......


Und der Rest??

Olli

86er 560SL
Ex Japan
The following user(s) said Thank You: Johnny-1951

Please Log in or Create an account to join the conversation.

Time to create page: 0.284 seconds
Powered by Kunena Forum