× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Klimakompressor läuft nicht an...

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
11 Mai 2022 21:07 #296257
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
Klimakompressor läuft nicht an... wurde erstellt von ZitroniX
Moin, irgendwie reißt meine Serie nicht ab....
Seit ein paar Tagen funktioniert die Klima nicht mehr. Letztes Jahr war alles noch ok. Heute beim Klimadienst gewesen, weil ich vermutet hatte, das zu wenig R134 im System war. Eigentlich wurde letztes Jahr mit1300 g zuviel eingefüllt, aber man weiss ja nie.....Nach dem Absaugen stellte sich jedoch heraus, dass sogar 1680 g im System waren. Schon Seltsam. Nun gut, der Füllstand wurde nun auf 950g korrigiert, aber der Kompressor weigert sich anzustrengen. Ein Brücken des Drucksensors  blieb ohne Erfolg. Sicherung Nr6 ist drin und ok. Eine Messung am Kompressorstecker ergab, dass kein Strom anliegt. Nun vermute ich mal, dass mich doch noch der Lötstellenteufel erwischt hat am Bedienteil. Glücklicherweise hat Volker eines parat, dass ich morgen mal probeweise einbauen kann. Werde dann weiter berichten....
Manchmal könnte ich ein bisschen leise heulen......

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hajoko031
  • Hajoko031s Avatar
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1973
Mehr
11 Mai 2022 21:12 #296259
von Hajoko031 Americas (USA/CAN) 450 SL USA 107.044 1973
Hajoko031 antwortete auf Klimakompressor läuft nicht an...
na die alte Zicke muckt doch weil du andere Dir zu intensiv angesehen hast

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Jochen Kohn
R107 - 450SL - Bauj. 1973 - 904 Dunkelblau

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans-Jürgen
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 350 SLC 107.023 1973
Mehr
11 Mai 2022 21:21 #296260
von Hans-Jürgen Standard (Europa) 350 SLC 107.023 1973
Hans-Jürgen antwortete auf Klimakompressor läuft nicht an...
Hallo Andreas,
wie gut das der Volker dein Nachbar ist, dem wäre sonst langweilig.

Gruß aus dem Kraichgau / Baden

Hans-Jürgen

350 SLC ohne V ( z ) erfallsdatum / 107er werden nicht Älter sie wechseln höchstens den Besitzer ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
11 Mai 2022 21:30 #296262
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
ZitroniX antwortete auf Klimakompressor läuft nicht an...
Mann, ich bin heilfroh, dass ich nur 15 Minuten von Volkers Ersatzteillager entfernt wohne

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Ja, Marylin verzeiht nix....die bestraft dich auf der Stelle 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
11 Mai 2022 22:03 #296267
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
ZitroniX antwortete auf Klimakompressor läuft nicht an...
Das Gute ist daran, Morgen kriege ich hoffentlich zum Trost einen von Volkers legendären Espressos...

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


...wenn ich so darüber Nachdenke, ist es garnicht so schlecht, dass "Madame" ein Mimöschen ist.....

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
11 Mai 2022 22:39 #296271
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf Klimakompressor läuft nicht an...
Hallo Andreas,

das sind Espressi und ich habe extra neulich in der Frankfurter Klassikstadt einen Baristakurs gemacht. Das hat mir sogar einen sehr schönen Flirt mit einer Dame an der Espressotheke im Opel Blitz in Hockenheim eingetragen. Die kannte sich auch aus und so haben wir gefachsimpelt.

Bedienteile habe ich in Mengen überholt hier liegen. Das ist kein Problem, da mal eines zum Testen auszuleihen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: ZitroniX

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
12 Mai 2022 18:11 #296363
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
ZitroniX antwortete auf Klimakompressor läuft nicht an...
So, hier der Abschlussbericht...
Heute Nachmittag zu Volker gefahren um das Bedienteil zu testen. Auf dem Weg dorthin mal die ACC eingeschaltet....und siehe da,......läuft, einfach so, als ob nix gewesen war.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Wahrscheinich hat sich Marylin vor dem "Doctor D-Jet" gefürchtet, der ihr mal wieder mit den kalten Fingern unter das Röckchen greifen wollte und hat es sich nochmal überlegt....Aber das mit den kommenden und gehenden Fehlern kenn ich ja schon

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Jedenfalls haben wir nix getestet, da ja alles lief und stattdessen Espressi mit Kuchen gegessen....war auch OK.

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas
Folgende Benutzer bedankten sich: Dr-DJet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • peterp61
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1989
Mehr
12 Mai 2022 19:47 #296378
von peterp61 Americas (USA/CAN) 560 SL 107.048 1989
peterp61 antwortete auf Klimakompressor läuft nicht an...
Hallo Andreas
Würde ich doch nur in der Nähe von Volker wohnen! Der beste Auskenner ever, ein gut sortiertes Ersatzteillager und Espressi vom Barista !!
LG Peter
Österreich
Folgende Benutzer bedankten sich: ZitroniX

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
12 Mai 2022 21:03 #296380
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
ZitroniX antwortete auf Klimakompressor läuft nicht an...
Nachtrag:
Es hat mir keine Ruhe gelassen, also habe ich nochmal alle Sicherungen geprüft und gegen neue Torpedos ( aus deutscher Produktion mit Keramikträger nach DIN 72851) ausgetauscht. Dabei ist aufgefallen, dass die 15A Sicherung # 6 schon ordentlich angegammelt war......und das ist doch tatsächlich die verantwortliche Sicherung für den Kompressor. Ich glaube den Schuldigen gefunden zu haben.

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • citroen
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
12 Mai 2022 21:15 #296383
von citroen Americas (USA/CAN) 560 SL 107.048 1986
citroen antwortete auf Klimakompressor läuft nicht an...
Moin Andreas,
das sind doch Basics.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Du wolltest doch nur Volker von seiner Arbeit, (Spaß und Hobbys) ablenken und Kaffee mit Ihm trinken.
Oder hast du ihm geholfen die Zahnräder nach zu arbeiten und Versandfertig zu machen?

Gruß aus Hamburg, Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hajoko031
  • Hajoko031s Avatar
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1973
Mehr
13 Mai 2022 00:33 - 13 Mai 2022 00:33 #296397
von Hajoko031 Americas (USA/CAN) 450 SL USA 107.044 1973
Hajoko031 antwortete auf Klimakompressor läuft nicht an...
neee er wollte den Rezept Austausch zwischen den Frauen und Ihm ankurbeln .......

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Jochen Kohn
R107 - 450SL - Bauj. 1973 - 904 Dunkelblau
Letzte Änderung: 13 Mai 2022 00:33 von Hajoko031.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
13 Mai 2022 08:46 #296403
von Ragetti Japan 560 SL 107.048 1989
Ragetti antwortete auf Klimakompressor läuft nicht an...
Quatsch, sie tauschen neuerdings Strickanleitungen aus 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • citroen
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
13 Mai 2022 09:01 #296404
von citroen Americas (USA/CAN) 560 SL 107.048 1986
citroen antwortete auf Klimakompressor läuft nicht an...
Nein,
Volker kann nicht stricken.
Er hat sich ja auch ein Sternzeit Shirt gekauft und nicht selber gestrickt..

Gruß aus Hamburg, Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
13 Mai 2022 10:47 #296410
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
ZitroniX antwortete auf Klimakompressor läuft nicht an...
...das mit dem Strickenhabe ich hab ihm gestern gezeigt,bei Kaffee und Kuchen...

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.072 Sekunden
Powered by Kunena Forum