× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Überspannungsschutzrelais ÜSR für 300SL

  • nikonos1
  • nikonos1s Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
20 Jul 2021 19:17 #279692
von nikonos1 Standard (Europa) 300 SL 107.041 1986
Überspannungsschutzrelais ÜSR für 300SL wurde erstellt von nikonos1
Hallo Freunde,

das ÜSR hat sich oder wird sich demnächst nach 17 J. verabschieden. Kaltlaufverhalten miserabel und jetzt auch noch im Stand bei warmen Motor schüttelt es ordentlich :((
Kennt jemand die aktuelle MB Teilenummer falls es das Teil neu zu kaufen gibt. Oder besser wo anders kaufen? Hab die hier im Netz gefunden:

www.autodoc.de/autoteile/uberspannungssc...7/752-300-sl-107-041

Dank euch herzlich !

Gruß
Nick

Gruß
Nick

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
20 Jul 2021 21:05 #279695
von Ragetti Japan 560 SL 107.048 1989
Die Teilenummer steht doch in deinem Link dabei es ist inzwischen eine 201er-Nummer

Viele Grüße aus dem Nordschwarzwald

Rolf

V8 und V2 viel mehr braucht es nicht
Folgende Benutzer bedankten sich: nikonos1

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HaraldSchweitzer
  • HaraldSchweitzers Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1985
Mehr
20 Jul 2021 21:09 #279697
von HaraldSchweitzer Standard (Europa) 300 SL 107.041 1985
HaraldSchweitzer antwortete auf Überspannungsschutzrelais ÜSR für 300SL
Hallo Nick,

habe gerade diesen Artikel i Blick:
www.autoteile-herr.de/ueberspannungsschu...lparts-75897134.html

Gruß
Harald

Viele Grüße
Harald
Folgende Benutzer bedankten sich: nikonos1

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nikonos1
  • nikonos1s Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
20 Jul 2021 22:29 #279708
von nikonos1 Standard (Europa) 300 SL 107.041 1986
danke Harald, check ich.

Gruß
Nick

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nikonos1
  • nikonos1s Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
21 Jul 2021 11:05 #279732
von nikonos1 Standard (Europa) 300 SL 107.041 1986
Bei MB online bestellt.
Teilenummer A2015400845, €115,75

Gruß
Nick

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nikonos1
  • nikonos1s Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
22 Jul 2021 11:32 #279842
von nikonos1 Standard (Europa) 300 SL 107.041 1986
 


 


So, das Teil kam und passt nicht 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Das neue Relais hat sechs Pins das alte hat 5 denn eines wurde einfach abgeschnitten damit es passt. Schaut euch mal die Relais Aufnahme an .. da fehlt ein Loch. Kennt das jemand so ??

Gruß
Nick

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HaraldSchweitzer
  • HaraldSchweitzers Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 300 SL 107.041 1985
Mehr
22 Jul 2021 12:32 - 22 Jul 2021 12:32 #279864
von HaraldSchweitzer Standard (Europa) 300 SL 107.041 1985
HaraldSchweitzer antwortete auf Überspannungsschutzrelais ÜSR für 300SL
Hallo Nick,

genau so sieht mein altes Relais auch aus, hatte damals vor Jahren beim ersten Austausch dann auch den einen Kontakt abgeschnitten
 
 

Viele Grüße
Harald
Letzte Änderung: 22 Jul 2021 12:32 von HaraldSchweitzer.
Folgende Benutzer bedankten sich: nikonos1

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nikonos1
  • nikonos1s Avatar Autor
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
22 Jul 2021 13:23 #279873
von nikonos1 Standard (Europa) 300 SL 107.041 1986
 


Danke Harald, so musste ich es auch machen. Motor läuft wieder so wie er soll.


 

Gruß
Nick

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.138 Sekunden
Powered by Kunena Forum