× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

So TÜV und Oldi ist er jetzt, aber

  • Sternenfreund
  • Sternenfreunds Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
15 Okt 2020 15:24 #260120 von Sternenfreund 560 SL 107.048 1986 Americas (USA/CAN)
So TÜV und Oldi ist er jetzt, aber wurde erstellt von Sternenfreund
Hallo an euch, TÜV und Oldi Bestätigung hab ich heute bekommen... dank vieler guter Berichte und Tipps die ich hier gefunden habe!
Nun geht es an Teil 2, die restlichen Fehler beheben.
Die Auflistung der Dinge die ich gemacht habe geht so durch die Basics und ist echt nix neues.

Nun mein aktuelles Problem: Der Wegstreckenzähler tut nicht, nun auch nach dem Zahnradwechsel und als das nicht geholfen habe habe ich ein anders Kombi verbaut, aber auch hier trotz neuer Ritzel keine Funktion.
Da ich ja schon das elektrische Kombi habe, hier mal gefragt, gibt es evtl. noch eine Ursache für dieses Verhalten?

Wenn nein, habe ich zwei defekte Kombis.... :-(

Viele Grüße an euch und jetzt kann ich nächstes Jahr mal mit eine Ausfahrt machen... Der Lack ist zwar noch gesandstrahlt ... aber vielleicht bleibt das ja sogar so.. mal sehen.

Viele Grüße
Oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
15 Okt 2020 16:06 #260124 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
wusel-53 antwortete auf So TÜV und Oldi ist er jetzt, aber
Hallo Oliver,

der Tacho bekommt seinen elektrischen Impuls vom A-Getriebe. Schon mal auf der Seite der Leitung geguckt?

Viele Grüße

Thorsten

Man lernt nie aus
Folgende Benutzer bedankten sich: EuRoB

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
15 Okt 2020 16:07 #260125 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf So TÜV und Oldi ist er jetzt, aber
Moin Oliver,

der Geschwindigkeitsanzeige funktioniert aber, oder? Wenn ja, ist die Verbindung vom Geschwindigkeitssensor L2 (befindet sich am Getriebe) zum Tacho i.O.
Habe dir mal was angehängt, Der 4 Polige Stecker an P8 am Kombiinstrument sollte mal geprüft werden, ob da nicht ein Kontakt eine schlechte Verbindung hat. Ist nur eine Vermutung von mir.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
15 Okt 2020 16:10 #260126 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
wusel-53 antwortete auf So TÜV und Oldi ist er jetzt, aber
An sowas unwichtiges wie die Geschwindigkeitsanzeige habe ich gar nicht gedacht :silly:

Viele Grüße

Thorsten

Man lernt nie aus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sternenfreund
  • Sternenfreunds Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
15 Okt 2020 18:05 #260135 von Sternenfreund 560 SL 107.048 1986 Americas (USA/CAN)
Sternenfreund antwortete auf So TÜV und Oldi ist er jetzt, aber
Hallo Thorsten, hallo Marcel,
ja der Tacho geht! Den Stecker könnte ich wahrlich mal kontrollieren! Danke für den Tip!
Da gehe ich dann direkt mal wieder dran, nachdem ich einen Eiweiß Drink zu mir genommen habe. Die Lenkradschraube kostet mich immer Kraft und Nerven :-)

Werde berichten!

Viele Grüße
Oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
15 Okt 2020 20:11 #260143 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf So TÜV und Oldi ist er jetzt, aber

Sternenfreund schrieb: Hallo Thorsten, hallo Marcel,
... Die Lenkradschraube kostet mich immer Kraft und Nerven :-)
...
Viele Grüße
Oliver


Einfach nicht so fest anwatzen und auch die Schraubensicherung weglassen, wenigsten so lange bis alles läuft.
Keine Sorge, das Ding kommt einem nicht plötzlich entgegen und bei einem Unfall wird man deswegen auch nicht von irgendwas durchbohrt.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
15 Okt 2020 22:03 #260149 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Chromix antwortete auf So TÜV und Oldi ist er jetzt, aber
Hallo Martin,

jetzt weiss ich, was bei Dir klappert: das ist die lose Lenkradschraube!!!

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Hälsningar, Lutz

Das tritt nach meiner Kenntnis ..... ist das sofort, unverzüglich!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
15 Okt 2020 22:07 #260150 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf So TÜV und Oldi ist er jetzt, aber
Moin,

so sieht die Schraube aus, die bei Martin wohl hoffentlich nicht klappert sternzeit-107.de/de/forum/forum-107/1932...krad-abnehmen#187544

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.061 Sekunden
Powered by Kunena Forum