× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Mein R107 Baujahr 1972 läuft wieder top!

  • Lauterbach,Bernd
  • Autor
  • Offline
  • New Member
  • New Member
  • 450 SL USA 107.044 1972, 560 SL 107.048 1989
  • Standard (Europa)
Mehr
30 Jul 2020 08:41 #254067 von Lauterbach,Bernd 450 SL USA 107.044 1972, 560 SL 107.048 1989 Standard (Europa)
Mein R107 Baujahr 1972 läuft wieder top! wurde erstellt von Lauterbach,Bernd
Vielen Dank an alle für die guten Tips!
Mein R107 Baujahr 1972 läuft nach der Restauration und komplett neuer Lackierung wieder wie neu! Alle Elektroprobleme wurden gefunden und sind beseitigt!
Vielen Dank noch einmal an alle für die guten Tips!
Einen schönen Gruß
Bernd Lauterbach

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TraveSL
  • TraveSLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1981
  • Standard (Europa)
Mehr
30 Jul 2020 09:35 #254073 von TraveSL 280 SL 107.042 1981 Standard (Europa)
Moin Bernd,
Viel Spaß beim Cruisen, noch is ja Sommer :)

Gruß Roger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
30 Jul 2020 10:54 #254084 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
Hallo Bernd, da das Wetter zum WE super werden soll, ist das ja genau zur richtigen Zeit.

Du bedankts dich für die vielen Tipps bei der Problemlösung. Schön für die Tippgeber, wäre jetzt eine Aufklärung, was denn nun die Probleme waren und wie sie behoben wurden.

Viele Grüße

Thorsten

Man lernt nie aus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Lauterbach,Bernd
  • Autor
  • Offline
  • New Member
  • New Member
  • 450 SL USA 107.044 1972, 560 SL 107.048 1989
  • Standard (Europa)
Mehr
31 Jul 2020 07:57 #254132 von Lauterbach,Bernd 450 SL USA 107.044 1972, 560 SL 107.048 1989 Standard (Europa)
Lauterbach,Bernd antwortete auf Mein R107 Baujahr 1972 läuft wieder top!
Das mein R107 keinen Mucks mehr von sich gab, lag am Massekabel von der Batterie aus und das mit dem elektrischen Fensterheber, lag an einem eingeklemmten Kabel zwischen Fensterzange und Blech, so kam es zum Kurzschluss da das Kabel mittlerweile blank war!

Gruß
Bernd Lauterbach
Folgende Benutzer bedankten sich: Chromix, Karlo, wusel-53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rema350SL-H
  • rema350SL-Hs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 350 SL 107.043 1973
  • Standard (Europa)
Mehr
31 Jul 2020 11:18 #254143 von rema350SL-H 350 SL 107.043 1973 Standard (Europa)
rema350SL-H antwortete auf Mein R107 Baujahr 1972 läuft wieder top!
Hallo,
meistens sind es die trivialen Probleme.
Bravo! :yes:
Recardo

Viele Grüße aus Berlin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.053 Sekunden
Powered by Kunena Forum