× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Keine Masse am Aschenbecher

  • Rudiger
  • Autor
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 18:03 #251651 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Keine Masse am Aschenbecher wurde erstellt von Rudiger
Hallo, ich hatte gestern meine fetten Finger hinter dem Mittelteil Uber dem Aschenbecher. Nach dem zusammenbauen funktioniert meine “Steckdose” fur den Anzünder nicht mehr. Positive power ist vorhanden. Keine Masse am Gehäuse. Kann mir jemand sagen wo der Maße Punkt fur den Aschenbecher ist.
Danke
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Phil Hart
  • Phil Harts Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL USA 107.044 1977
  • Americas (USA/CAN)
Mehr
06 Jul 2020 18:14 #251653 von Phil Hart 450 SL USA 107.044 1977 Americas (USA/CAN)
Phil Hart antwortete auf Keine Masse am Aschenbecher
Hallo Rüdiger,

gleiches Problem hatte ich auch. Der Aschenbecher muss in die untere Führungsschiene richtig eingehängt sein, dann war auch wieder Strom drauf.

Gruß
Phil

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
Mehr
06 Jul 2020 19:02 #251660 von Hannesmann 350 SLC 107.023 1978
Hannesmann antwortete auf Keine Masse am Aschenbecher
Hallo Rudiger,
bei mir waren die Steckverbindungen im Aschenbecher ganz dick grün angelaufen. Den Blechkasten kann man ganz leicht zerlegen.
Der Tip von Phil ist aber auch oft der Richtige.
Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Autor
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 19:05 #251662 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf Keine Masse am Aschenbecher
Der funktionierte vorher, bis das ich mit meinen fetten Fingern darin rum gewirkt hatte. Sieht eigentlich normal, richtig aus, wenn ich den Aschenbecher schließe.
Danke
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 19:22 #251664 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Keine Masse am Aschenbecher
Hallo Rüdiger,

Phil hat schon den richtigen Hinweis gegeben, Du musst den Aschenbecher richtig einhaken. Nimm Dir etwas Zeit und Licht und probiert etwas rum. Wenn die Aschenbecherbeleuchtung wieder geht, dann hast Du's geschafft. Hat 3 Jahre gebraucht bis ich diesen Fehler erkannt hatte...

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Jul 2020 19:43 #251666 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Keine Masse am Aschenbecher
Hi Rüdiger,

hatte ich auch und bin sicher 10-Jahre ohne funk. AB rumgefahren :)
War nicht schlimm, da ich kein Raucher bin und in meinen Fahrzeugen grunds. nicht geraucht wird.
Dennoch hat es mich gewurmt.

Hier hab ich den richtigen Tipp bekommen, nur hat der Verfasser mittlerweile den gesamten Text gelöscht :(

sternzeit-107.de/de/forum/forum-107/1214...r-funkt-nicht#111651

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 19:43 #251667 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf Keine Masse am Aschenbecher
Am einfachsten ist ein eigesetzter USB-Ladeadapter mit Kontrolllampe, dann siehst Du gleich, wenn der Ascher richtig sitzt. Habe ich auch vor Kurzem erst durch...

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Autor
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:11 #251673 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf Keine Masse am Aschenbecher
Positiven power habe ich. 13volt zwischen mitte positive und zundschloss. Ich habe keine masse zum gehause. In der einfassung habe ich power am schleifcontact mit masse zum zundschloss. Mal aufmachen was ich unbeabsichtigt abgezogen habe.
Danke rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:12 #251674 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Chromix antwortete auf Keine Masse am Aschenbecher

Gullydeckel schrieb: ..... Wenn die Aschenbecherbeleuchtung wieder geht, dann hast Du's geschafft .....

Wenn das Birnchen noch intakt ist. Bei mir war's "gabutt", ich wusste gar nicht, was für dolle Features mein Aschenbecher hat ..... ;)

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Autor
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:14 #251677 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf Keine Masse am Aschenbecher
Das hat alles funktioniert bis ich da meine fetten finger drin hatte. Selbstverstandlich im dunkelen zusammen gebaut.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:14 #251678 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf Keine Masse am Aschenbecher
... typisch 560 - alles "gabutt" :laugh:

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sl-schlachthof
  • Offline
  • Senior Member
  • Senior Member
  • 450 SL USA 107.044 1972, 450 SLC 107.024 1974
  • Standard (Europa)
Mehr
06 Jul 2020 20:17 #251680 von sl-schlachthof 450 SL USA 107.044 1972, 450 SLC 107.024 1974 Standard (Europa)
sl-schlachthof antwortete auf Keine Masse am Aschenbecher
moin,
ja das wichtigste ist, dass er richtig eingehangen ist. es kommt auch vor, dass man ihn zu weit rauszieht - dann hat er auch keinen strom mehr.
fg
andreas
ausm schrott

andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Autor
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:17 - 06 Jul 2020 20:52 #251681 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf Keine Masse am Aschenbecher
Ne meine schuld. Kurze ungelenkige fette finger.
Man sollte keinen US lkw schlosser an European high performance equipment lassen. :)
Gib mir ein pfund schmierfett damit kann ich was anfangen.

An dem Schleifcontact habe ich power + und masse zum Zundschloss. Ich habe keine Masse am gehause.

Rudiger

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 06 Jul 2020 20:52 von Rudiger.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.071 Sekunden
Powered by Kunena Forum