× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

defekte Bremsanlage !! ??

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
03 Nov 2019 17:08 #226559 von Hubert2019 280 SL 107.042 1983
defekte Bremsanlage !! ?? wurde erstellt von Hubert2019
Hallo der Dieter aus Aachen,
benötigt nochmals Eure Hilfe. Mein 280 SL hat nunmehr das begehrte H Kennzeichen bekommen:yes:, habe aber das Problem das ich wenn ich bremse der SL schlecht bremst bzw, verzögert. Da ich ABS habe, habe ich als Laie mal den Schlauch vor dem Bremskraftverstärker abgezogen wo den ein Luftstrom herauskam.
Frage ist der Bremskraftverstäker defekt ??. Weiterhin habe ich festgestellt, das sämtliche Schläuche die zu den einzelnen Rädern gehen durchtrennt sind. Besteht die Möglichkeit das Fahrtzeug mit eve. neuen Bremskraftverstärker aber ohne ABS zu fahren ??.
Ein Bekannter mit einem SL der ersten Jahre (auch ohne ABS) sagte, er würde mir raten den "neumodischen Kram" rauszuwerfen.

in der Hoffnung das ich nicht zu dumme und viele Fragen gestellt habe, ein schönes Restwochenende wünscht

Dieter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
03 Nov 2019 17:29 - 03 Nov 2019 17:29 #226563 von gelberbenz 280 SL 107.042 1976 Standard (Europa)
gelberbenz antwortete auf defekte Bremsanlage !! ??
. Weiterhin habe ich festgestellt, das sämtliche Schläuche die zu den einzelnen Rädern gehen durchtrennt sind.


Hallo wie soll ich das verstehen ??
Grüsse Werni
Letzte Änderung: 03 Nov 2019 17:29 von gelberbenz.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
03 Nov 2019 17:29 #226564 von texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
texasdriver560 antwortete auf defekte Bremsanlage !! ??
Moin Dieter
Selbst wenn du jetzt adäquate antworten bekommst glaube ich nicht das du was damit anfangen kannst.
Welche schläuche sind denn durchtrennt! ?
Das können ja fast nur die bremsschläuche sein weil der rest Leitungen sind.
Ich würde an deiner stelle eine Werkstatt aufsuchen, denn dein Kumpel scheint auch nicht wirklich Ahnung davon zu haben.

Gruß Ralf

Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
03 Nov 2019 17:33 #226566 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf defekte Bremsanlage !! ??
Verstehe auch nur Bhf!

Bremsen tut er, wenn auch schlecht.

Welche Leitungen sind durchtrennt?
Am besten ein Bild so einer durchtrennten Leitung hier posten!!!

Gruß

Marinko
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
03 Nov 2019 17:45 #226567 von gelberbenz 280 SL 107.042 1976 Standard (Europa)
gelberbenz antwortete auf defekte Bremsanlage !! ??
Hallo
er schreibt Schläuche sind durchtrennt
Grüsse Werni
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
03 Nov 2019 18:00 #226571 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf defekte Bremsanlage !! ??
Du hast H-Kennzeichen bekommen trotz schlechter Bremsen und die Schläuche dazu sind durchtrennt. Irgendwie passt da etwas nicht in deiner Beschreibung.

Und der Rat deines Bekannten würde einen sehr großen und sicherheitsbedenklichen Umbau nach sich ziehen, der zum Aberkennen des H-Kennzeichens führt. Lass dich besser von Leuten beraten die da etwas fachmännischer unterwegs sind.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Paolo 107
  • Paolo 107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1976
Mehr
03 Nov 2019 18:12 #226572 von Paolo 107 280 SLC 107.022 1976
Paolo 107 antwortete auf defekte Bremsanlage !! ??
Ich vermute mal das die Kabel ABS durchtrennt sind.Bei durchgeschnitten Bremsschläuchen-keine Flüssigkeit mehr im System- tritt sich das Pedal durch bis aufs Bodenblech das heist keinerlei Bremswirkung.Ein paar Fotos würden Klarheit bringen.Gruß Michael
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Online
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
03 Nov 2019 18:13 #226573 von driver 300 SL 107.041 1986 Standard (Europa)
driver antwortete auf defekte Bremsanlage !! ??
Wer macht so einen Pfusch, kaum zu glauben .:( :( :(

Wolfgang
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
03 Nov 2019 18:32 #226575 von gelberbenz 280 SL 107.042 1976 Standard (Europa)
gelberbenz antwortete auf defekte Bremsanlage !! ??
Hallo
wie kann man bei durchgeschnittenen ABS Kabeln ein H Kennzeichen bekommen ???
Grüsse Werni
Folgende Benutzer bedankten sich: 107_SL, Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
03 Nov 2019 18:35 #226576 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf defekte Bremsanlage !! ??
Werni, es geht viel wenn man die Graukittel persönlich kennt, auch solche Sachen, unglaublich aber wahr.
Hoffe stark das hier irgendein Missverständnis vorliegt!

Gruß

Marinko
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
03 Nov 2019 18:57 #226584 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf defekte Bremsanlage !! ??
Je nachdem wo es durchgeschnitten wurde, und die ABS lauscht umgeklemmt wurde, sieht das der Prüfer nicht.
Rudiger
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Besys
  • Besyss Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1982
Mehr
03 Nov 2019 18:58 - 03 Nov 2019 19:10 #226585 von Besys 500 SL 107.046 1982
Besys antwortete auf defekte Bremsanlage !! ??
Hallo Zusammen,
wie wäre es denn, die Spekulationen und Interpretationen einzustellen und dem Dieter aus Aachen einmal die Chance zu geben, seine Darstellung nochmal in Ruhe zu lesen, zu überdenken und neu zu formulieren.
Dann können wir ihm vielleicht eher mit fundierten Ratschlägen zur Seite stehen.

Groetjes Gerd
500 SL - 1982
Letzte Änderung: 03 Nov 2019 19:10 von Besys.
Folgende Benutzer bedankten sich: KalliSL, 107_SL, Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Paolo 107
  • Paolo 107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1976
Mehr
03 Nov 2019 19:33 #226596 von Paolo 107 280 SLC 107.022 1976
Paolo 107 antwortete auf defekte Bremsanlage !! ??
Ja genau,ein paar Fotos was wo abgeschnitten ist würde ungemein helfen der Sache auf Grund zu gehen.Gruß Michael
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Toto107
  • Toto107s Avatar
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1971
  • Standard (Europa)
Mehr
04 Nov 2019 07:50 #226633 von Toto107 350 SL 107.043 1971 Standard (Europa)
Toto107 antwortete auf defekte Bremsanlage !! ??
Hallo Dieter,

schreib mich mal an. Da ich aus Aachen komme könnte ich mir "live" ein Bild von der Situation machen und evt. Licht ins Dunkle bringen. ;)

Gruß
Thorsten
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • KalliSL
  • KalliSLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1987
  • Standard (Europa)
Mehr
04 Nov 2019 10:03 #226637 von KalliSL 300 SL 107.041 1987 Standard (Europa)
KalliSL antwortete auf defekte Bremsanlage !! ??
Moin,

Also auf das ABS zu verzichten halte ich für ein Unding - von der rechtlichen Seite mal abgesehen. Ich bin kein großer Schrauber aber bei Bremsen bin ich doppelt vorsichtig - die sind lebenswichtig. Aber - wie schon gesagt - ohne Bilder geht das alles ins "Blaue".

Kalli
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Online
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
04 Nov 2019 10:52 #226639 von driver 300 SL 107.041 1986 Standard (Europa)
driver antwortete auf defekte Bremsanlage !! ??
Der Wagen kommt ja aus den Staaten, da hat wohl einer ziemlich dran gemurkst , die Amis sind ja oft schmerzfrei bei zeitwertgerechten Reparaturen
Bei Bremsen gibt es nur eine Art der Reparatur, man macht es richtig .
Leider hat man manchmal den Eindruck das alles nix kosten soll und dann wird doch oft gepfuscht .

Wolfgang
Folgende Benutzer bedankten sich: Hanso, Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
04 Nov 2019 12:29 #226646 von texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
texasdriver560 antwortete auf defekte Bremsanlage !! ??
Naja so dringend kann es dann wohl nicht sein!
Ein Feedback wäre ja ganz nett!

Gruß Ralf

Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Online
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
04 Nov 2019 12:39 #226649 von driver 300 SL 107.041 1986 Standard (Europa)
driver antwortete auf defekte Bremsanlage !! ??
Ich glaube eher der Dieter ist erschreckt weil hier keiner den Pfuschvorschlag seines Bekannten begrüßt .

Wolfgang
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Helles107
  • Helles107s Avatar
  • Online
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
04 Nov 2019 13:10 #226655 von Helles107 560 SL 107.048 1987 Americas (USA/CAN)
Helles107 antwortete auf defekte Bremsanlage !! ??
Hallo zusammen,

ich glaube Dieter aus Aachen (Hubert2019) will uns etwas auf den Leim führen.
Wie kriegt man mit solchen Problemen ein H-Kennzeichen (TÜV)?

Gruß
Helle
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
04 Nov 2019 15:59 #226667 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Johnny-1951 antwortete auf defekte Bremsanlage !! ??
Vor kapp 50 Jahren habe ich mal einen gebrauchten Ford in Aachen direkt beim Vertragshändler gekauft, TÜV neu,
bei meiner Durchsicht war vorne die Querblattfeder gebrochen, nach einem halben Jahr platzte eine Bremsleitung.
Nah ja die Firma gibt es nicht mehr...

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Folgende Benutzer bedankten sich: Hubert2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:29 #226673 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Hallo Michael,
ja Du hast Recht, sind die ABS Kabel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:33 #226674 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Hallo Helle,
ich habe definitiv 2 Jahre Tüv und das H Kennzeichen bekommen, der Prüfer hat die abgeschnittenen ABS Kabel warscheinlich nicht gesehen bzw, den ABS Block im Motorraum übersehen.

Gruss Dieter, der immer noch nicht schlauer ist[

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:34 #226675 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Hallo Wolfgang,
du meinst wahrscheinlich ohne ABS bzw, das rückbauen auf normale Bremsen ?.

lieben Gruss Dieter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:35 #226676 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Sorry,
habe bis gerade gearbeitet.

lieben Gruss Dieter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Besys
  • Besyss Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1982
Mehr
04 Nov 2019 17:37 #226677 von Besys 500 SL 107.046 1982
Besys antwortete auf defekte Bremsanlage !! ??
hoffentlich nicht an Deiner Bremsanlage

Groetjes Gerd
500 SL - 1982

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:37 #226678 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Hallo Thorsten,
erstmal Danke für Dein freundliches Angebot, welches ich gerne annehmen würde, melde mich bei dir

lieben Gruss Dieter[

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:38 #226679 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
der war gut

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubert2019
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1983
Mehr
04 Nov 2019 17:47 #226681 von Hubert2019 280 SL 107.042 1983
Hubert2019 antwortete auf defekte Bremsanlage !! ??
Will mich nochmals bei allen bedanken für das große Feedback, habe den Thorsten angeschrieben, das er mal vorbeischaut.
Sobald ich genaueres weiss, melde ich mich sofort.

Gruss Dieter der für alle Hilfen dankbar ist, und niemals mehr ein Auto aus den USA kauft:headbanger: :headbanger:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
04 Nov 2019 18:02 #226682 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf defekte Bremsanlage !! ??
Hallo Dieter,

die abgeschnittenen Kabeln zu den ABS Sensoren solltest Du flicken. Aber auch ohne die Sensoren muss das Auto vernünftig bremsen. Das muss der TÜV bei der H-Abnahme doch geprüft haben, steht doch bestimmt auch im Prüfbericht. Wenn die Bremse zu weich ist, sollte da dringend ein Fachmann nach sehen. Die ist dann mit und ohne ABS weich.

ABS verhindert nur das Blockieren beim Überbremsen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sandokan500
  • Sandokan500s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
Mehr
04 Nov 2019 18:14 #226687 von Sandokan500 500 SL 107.046 1984 Standard (Europa)
Sandokan500 antwortete auf defekte Bremsanlage !! ??
Ob ABS im 107er wirklich sinnvoll ist?

Klar, bei Regen, Schnee,rutschigem Untergrund besser aber auf trockener Straße wo sich der SL zu 99% befindet bremst er schlechter mit ABS.
Mein 116er ohne beißt beim Bremsen besser zu als der 107er mit ABS, wobei beide Bremsanlagen neu sind.

Gruß
Martin
Folgende Benutzer bedankten sich: Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.294 Sekunden
Powered by Kunena Forum