× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Teilenummer für 4-poligen Kühlmittelsensor und dessen Gehäuse beim 560SL Bj 86?

  • doc750
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
Mehr
22 Mai 2019 08:03 #211230 von doc750
Servus,

ich bin auf der Suche nach den Teilenummern für den 4-poligen Kühlmittelsensor (B11/2 für KE und EZL) sowie dessen Steckergehäuse+Kontakte.

Im Mercedes Teilesystem XENTRY finde ich beides nicht.

Google meldet mir für den Sensor eine Teilenummer A 008 542 32 17. Aber auch dieses Teile finde ich nicht in XENTRY für mein Fahrzeug.

Hat jemand Hinweise, wie ich diese Teile in XENTRY finden kann?

Viele Grüße aus Rosenheim
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
22 Mai 2019 09:32 - 22 Mai 2019 10:23 #211237 von Marcel
Moin Uwe aus Rosenheim,

hab da mal geschaut, schau mal. Habe mal die Kommentare unter den Teilenummern ins Bildchen geschrieben



für die Stecker habe ich in Gruppe 54 / 120 Motorleitungssatz die Stecker (NTC-Fühler) A 013 545 87 28 (2 Stück) gefunden, ich meine das müssten sie sein.

beim VDH sind die Steckergehäuse mit, hoffe du sitzt grad, 20 Teueronen angegeben.
Da der Temperatursensor auch in allen M102 und M103 eingebaut ist kannst Du auch zum ortlichen "Junkyard" gehen

EDIT: der obere Temperaturfühler A 006 542 77 17 ist der 2-polige, der untere der 4-polige. Ich glaub die Steckergehäuse die ich rausgesucht habe sind für den 2-poligen. UWE mit deinem 86 Baujahr müsstest du auch den 2-poligen drin haben!!

der sieht so aus wie in meinem 86 mit Mädchenmotor


Gruß Marcel
300 CE-24 Bj 7/90

Anhänge:
Letzte Änderung: 22 Mai 2019 10:23 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • doc750
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
Mehr
22 Mai 2019 23:19 - 22 Mai 2019 23:20 #211282 von doc750
Guten Abend Marcel,

vielen herzlichen Dank für deine Mühen!

Nachdem die Hochwassergefahr hier in Rosenheim gebannt ist, habe ich meinem Benz heute Abend unter die Haube geschaut - man könnte sagen, ich habe den Tatsachen in die Augen geschaut...

Meine Annahme, dass ich einen 4-poligen Geber hätte ist falsch. Es ist genau so wie von dir beschrieben, der Geber ist zweipolig, bzw. genauer ausgedrückt zweimal einpolig, da es zwei getrennte Stecker sind.

Mich hat nur verwirrt, dass dieser Geber in der oberen Ansaugbrücke sitzt und bei machen Ausführungen noch ein extra Geber für die Ansaugluft verbaut ist. Ich gehe aber davon aus, dass der vordere Teil der Ansaugbrücke die Kühlmittelzuläufe für die beiden Zylinderköpfe sind. Somit sollter der Geber das messen, wofür er gedacht ist.

Der Geber für die Ansaugluft - welcher in meiner Ausführung nicht verbaut ist - sitzt wohl in der Ansaughutze, also ganz woanders.

Der im vorderen Bereich sichtbare Geber für das Kühlmittel (siehe Bild im Anhang - roter Kreis) - ein Geber mit drei Kontakten - wird der eine Kontakt wohl für die Anzeige der Kühlmitteltemperatur im Kombiinstrument sein (Geber B13). Die anderen beiden Kontakte würde ich dem Temperaturschalter S25/10 zuordnen, welcher den Zusatzlüfter M4 ggf. hinzuschaltet.

Eigentlich wollte ich nur mal eben geschwind einen Übersichtsschaltplan für meine Motorelektrik zeichnen. Nun bin ich doch - wie es der Schwabe so treffend bezeichnet - vom Hölz'le aufs Stöck'le gekommen. Und wenn man sich dann in den Details verloren hat, ist eine unvoreingenommene Sicht der Dinge sehr hilfreich. Daher nochmals vielen Dank für deinen klärenden Beitrag.

Viele Grüße aus dem noch sehr nassen Rosenheim
Uwe

Anhänge:
Letzte Änderung: 22 Mai 2019 23:20 von doc750.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.359 Sekunden
Powered by Kunena Forum