× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

ABS Fehlfunktion?

  • Nikki
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
14 Jan 2019 03:51 #201169 von Nikki
ABS Fehlfunktion? wurde erstellt von Nikki
Hallo!
Bei meinem 560 SL, amerikanische Version, ruckt es manchmal so komisch nach dem Bremsen, es ist so, als würde das ABS ganz leicht weiter bremsen und dann wieder aufhören, in ganz kurzen Abständen. Dadurch fährt es sich so, als wäre man ayf einer fein-gewellten Straße. Es ist bis 50/60 kmh zu fühlen... Wenn man einmal Gas gibt und etwas schneller fährt, ist es wieder weg.
Ob das ABS nicht richtig funktioniert?
Gruß

Rob

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
14 Jan 2019 04:48 #201170 von Rudiger
Rudiger antwortete auf ABS Fehlfunktion?
Bist du sicher das es das ABS ist? Zwischen 50 -60 km/h machen sich durch Vibration, spiel in der drive line, bemerkbar. Überprüfe bitte deine Hardyscheinen.-flex disc- und dein Central Lager, -Carrier bearing, hanger bearing,-.
Vibrationen um die 80 km/h sind meistens reifen.
Rudiger
Folgende Benutzer bedankten sich: Nikki

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
14 Jan 2019 09:06 #201177 von PanTau
PanTau antwortete auf ABS Fehlfunktion?
Hallo Rob,
klingt für mich nach zugequollenen Bremsschläuchen, oder schwergängigen Bremszangen.Hier kommen sowohl nicht freigängige Klötze im Schacht, oder defekte Manschetten in Betracht. Einfach mal ein verdächtiges Rad aufbocken, von einem Helfer die Bremse treten lassen und auf verzögertes Lösen der Bremse prüfen.
Gruß
Frank
Folgende Benutzer bedankten sich: Nikki

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
14 Jan 2019 18:28 #201227 von Chromix
Chromix antwortete auf ABS Fehlfunktion?
Hallo Rob,

geht die ABS-Warnlampe an? Falls ja, dann hat sich das bei mir genauso angefühlt. Bei mir war es des Überspannungsschutzrelais.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.127 Sekunden
Powered by Kunena Forum