× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Neuer Spannschienenbelag - ist das normal?

  • Chromix
  • Chromixs Avatar Autor
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
21 Apr 2018 02:11 #183145 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Neuer Spannschienenbelag - ist das normal? wurde erstellt von Chromix
Ich habe bei mir die Gleitschienen erneuert und der Spannschiene einen neuen Belag spendiert. Danach fiel mir auf, daß das an beiden Enden so aussieht:

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Muss das so sein? Läuft das noch ein?

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Holger59
  • Offline
  • Senior Member
  • Senior Member
  • 420 SL 107.047 1987
  • Standard (Europa)
Mehr
22 Apr 2018 15:00 #183207 von Holger59 420 SL 107.047 1987 Standard (Europa)
So sollte es aussehen !

Gruß Holger

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar Autor
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
22 Apr 2018 19:23 #183221 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Mmmhh ja, von der Langseite sieht es bei mir genauso aus .....
Aber von der Stirnseite scheint die Passform des Febi-Teils, sagen wir mal, mäßig zu sein.
Hat sich das sonst noch niemand angesehen?

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar Autor
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
04 Mai 2018 00:19 #183844 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Da ich das verwürgte Teil nicht in meinem Motor haben wollte, habe ich mir eine komplette Spannschiene bei MB bestellt und die kam heute an.
Der Belag ist von MB nicht mehr lieferbar und deshalb hatte ich zu dem Ersatzteil von Febi gegriffen.
So sehen die alte Spannschiene mit dem Febi-Belag und die neue Spannschiene (mit neuem Belag) von MB im Vergleich aus:

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Der Unterschied ist kaum zu übersehen und bestätigt voll meine Meinung über die Qualität der Febi-Ersatzteile.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Mai 2018 08:49 #183854 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Neuer Spannschienenbelag - ist das normal?
Moin Lutz,

das sieht ja nicht so schön aus (das Febi-Teil auf Deinem alten Spannschienenträger).
kannst Du mal einen Messchieber dranhalten? Auf dem Bildschirm macht es den Eindruck, als wenn der Metallträger links etwas breiter ist als der rechts.


Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
04 Mai 2018 14:02 #183888 von HH560 560 SL 107.048 1987 Americas (USA/CAN)
Hej Lutz,
so sah das bei mir nicht aus. Miß mal bitte; irgendwie ist die Schiene und ich gespannt.
Beste Grüße Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar Autor
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
04 Mai 2018 19:01 #183913 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Zu spät, ihr beiden - das neue Teil ist schon verbaut!
Das alte Teil konnte ich natürlich noch messen und ich gebe den Wert hier mal an, falls zukünftig jemand Vergleiche anstellen will: ist 21,3 mm breit.

@Manjo: daß das bei Dir nicht so aussah, ist klar, Du konntest ja, wie Du gesagt hast, vor einigen Monaten den da noch lieferbaren Original MB Spannschienenbelag erwerben und warst nicht auf den Febi Murks angewiesen.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
04 Mai 2018 20:25 #183916 von HH560 560 SL 107.048 1987 Americas (USA/CAN)
Hej Lutz, Hauptsache,
er läuft wieder wie 'ne Eins.
Neben den Druckstücken kommen dann noch die Einspritzventile.
Jetzt habe ich erstmal den Lüftermotor zwitscherfrei gemacht.
Leider ist mir bei der Remontage die untere Schraube Bf-Seite flöten gegangen. Nicht auf dem Tauscher - alles mit Spiegel und Magnet abgesucht - weg.
Da werde ich wohl mal in der Handschuhfachecke suchen. Aber natürlich lag zufällig eine M6 mit Unterlegscheibe griffbereit herum.
Wegen der ZV werde ich erstmal mit den Forumskollegen weitermachen, sonst wahrscheinlich mal zu MB oder Bosch fahren, da mir hier die Möglichkeit der nachhaltigen Diagnostik fehlt.

Beste Grüße Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar Autor
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
04 Mai 2018 20:36 #183917 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)

HH560 schrieb: ..... Hauptsache, er läuft wieder wie 'ne Eins .....

Weiß ich noch gar nicht, hab' mich nicht getraut, zu starten :unsure:
Nein, kleiner Scherz, nachdem ich den ganzen Tag das Auto wieder zusammengebaut habe, habe ich mir das für morgen aufgehoben.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
04 Mai 2018 22:11 #183925 von HH560 560 SL 107.048 1987 Americas (USA/CAN)
Lutz,
das System sowie Du dürfen sich erstmal setzen...
Um die ZV kümmere ich mich nach Wiederkehr.
Dank auch Dir für den Antrieb und Rat.
Hejdo, Manfred

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • coralle
  • coralles Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Jan 2020 18:23 #233553 von coralle 560 SL 107.048 1988 Americas (USA/CAN)
Hallo,
Ich habe folgende Spannschiene ausgebaut:

Die Nummer 1170501416 finde ich aber nirgends.
Laut mb Teilekatalog gibt es nur die 1170501616.

Hat jemand eine Erklärung?
Sollte doch gleich sein.
Danke und Grüße
Ralph

Beste Grüße Ralph
560 SL Champagner 1988

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Mecki
  • Meckis Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jan 2020 19:12 #233555 von Mecki 560 SL 107.048 1986 Americas (USA/CAN)
Jo Ralph,war bei mir auch so aber eine Erklärung habe ich dafür auch nicht.Eventuell ist es nur die Nummer für das Gussteil, vielleicht kann Christian da weiterhelfen.

Gruß Axel
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
560 SL ,86er,Champagnermetallic,Leder Brazil
Folgende Benutzer bedankten sich: coralle

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Jan 2020 19:21 #233556 von Obelix116
...so isses!

Gruß
Christian
Folgende Benutzer bedankten sich: Mecki, coralle, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.076 Sekunden
Powered by Kunena Forum